<!DOCTYPE html>
<html lang="en-US" class="no-js">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width,initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.pressandjournal.co.uk/xmlrpc.php" />
		<link rel="preconnect" href="https://cdn.cookielaw.org/" crossorigin>
		<link rel="dns-prefetch" href="https://cdn.cookielaw.org/">
		<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
			<script src="//cookie-cdn.cookiepro.com/consent/d447900e-ea43-42a9-92e7-136d7b51955a/OtAutoBlock.js" type="text/javascript"></script>
		<script async src="//cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="d447900e-ea43-42a9-92e7-136d7b51955a"></script>
		<script type="text/javascript">function OptanonWrapper() { }</script><script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			(function () {

				var insertGPT = function () {
					var element = document.createElement('script');
					var url = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
					element.async = true;
					element.type = 'text/javascript';
					element.src = url;
					document.getElementsByTagName('head')[0].appendChild(element);
				};

				var enableDFP = function () {

					if ('undefined' !== typeof (dfp)) {

						dfp.collapsable = true;
						dfp.zone = '/4987/pressandjournal';

						dfp.targeting("inskin_yes", (screen.width >= 1255 ? 'true' : 'false'));

						dfp.targeting("pses_yes", screen.width >= 1140 ? "true" : "false");

						dfp.targeting("is_home", "false");

						dfp.targeting( 'is_article', 'yes' ); 
dfp.targeting( 'post_id', '2786911' ); 
dfp.targeting( 'post_slug', 'scottish-government-lockdown' ); 
dfp.targeting( 'post_type', 'fp' ); 
dfp.targeting( 'post_tags' , ['first-minister','lockdown','nicola-sturgeon','online-learning','r-number','restrictions','ruth-davidson','schools','vaccine','video','willie-rennie'] ); 
dfp.targeting( 'post_categories' , ['scottish-politics'] ); 
	googletag.cmd.push(function() {
		if (googletag.pubads().getTargeting('permutive').length == 0) {
			var kvs = localStorage.getItem('_pdfps');
			googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
		}
	});

						dfp.enable({
							ads: {
								oop: true
							},
							service: {
								lazyload: { enabled: true },
								single_request: true,
							}
						});

						dfp.singlerefresh();

					}

				};

				var cnt = 0;
				var consentSetInterval = setInterval(function () {
					cnt += 1;

					if (cnt === 600)
						clearInterval(consentSetInterval);
					if (typeof window.__tcfapi !== 'undefined') {
						clearInterval(consentSetInterval);
						window.__tcfapi('addEventListener', 2, function (tcData, listenerSuccess) {

							if (!listenerSuccess) {
								return;
							}

							if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {

								if (!tcData.gdprApplies) {
									insertGPT();
									console.log("GDPR")
									enableDFP();
								} else {
									var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
									if (hasDeviceStorageAndAccessConsent) {
										var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
										if (hasGoogleAdvertisingProductsConsent) {
											insertGPT();
											console.log("GDPR & Consent")
											enableDFP();
										}
									}
								}

							}
						});
					}
					cnt++;
				}, 100);
			})();
		</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&#039;No alternative&#039;: Political foes unite over need for strict lockdown | Press and Journal</title>
	<meta name="description" content="First Minister Nicola Sturgeon says the Scottish Government had &quot;no alternative&quot; but to put mainland Scotland back into full lockdown." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://wpcluster.dctdigital.com/pressandjournal/fp/news/politics/scottish-politics/2786911/scottish-government-lockdown/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&#039;No alternative&#039;: Political foes unite over need for strict lockdown | Press and Journal" />
	<meta property="og:description" content="First Minister Nicola Sturgeon says the Scottish Government had &quot;no alternative&quot; but to put mainland Scotland back into full lockdown." />
	<meta property="og:url" content="https://wpcluster.dctdigital.com/pressandjournal/fp/news/politics/scottish-politics/2786911/scottish-government-lockdown/" />
	<meta property="og:site_name" content="Press and Journal" />
	<meta property="article:author" content="https://www.facebook.com/EveningExpressAberdeen" />
	<meta property="og:image" content="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/HEALTH-Coronavirus-15073819_37416554-e1609780592287.jpg" />
	<meta property="og:image:width" content="1439" />
	<meta property="og:image:height" content="863" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/EEadele" />
	<meta name="twitter:site" content="@pressjournal" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Adele Merson">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="5 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pressandjournal.co.uk/#website","url":"https://www.pressandjournal.co.uk/","name":"Press and Journal","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.pressandjournal.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://wpcluster.dctdigital.com/pressandjournal/fp/news/politics/scottish-politics/2786911/scottish-government-lockdown/#primaryimage","inLanguage":"en-US","url":"https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/HEALTH-Coronavirus-15073819_37416554-e1609780592287.jpg","width":1439,"height":863,"caption":"First Minister Nicola Sturgeon reacts as she delivers a statement at Holyrood, Edinburgh, announcing that Scotland will be placed in lockdown from midnight for the duration of January with a legal requirement to stay at home except for essential purposes. PA Photo. Picture date: Monday January 4, 2021. See PA story HEALTH Coronavirus Scotland. Photo credit should read: Andrew Milligan/PA Wire"},{"@type":"WebPage","@id":"https://wpcluster.dctdigital.com/pressandjournal/fp/news/politics/scottish-politics/2786911/scottish-government-lockdown/#webpage","url":"https://wpcluster.dctdigital.com/pressandjournal/fp/news/politics/scottish-politics/2786911/scottish-government-lockdown/","name":"'No alternative': Political foes unite over need for strict lockdown | Press and Journal","isPartOf":{"@id":"https://www.pressandjournal.co.uk/#website"},"primaryImageOfPage":{"@id":"https://wpcluster.dctdigital.com/pressandjournal/fp/news/politics/scottish-politics/2786911/scottish-government-lockdown/#primaryimage"},"datePublished":"2021-01-04T19:23:10+00:00","dateModified":"2021-01-04T19:23:10+00:00","description":"First Minister Nicola Sturgeon says the Scottish Government had \"no alternative\" but to put mainland Scotland back into full lockdown.","breadcrumb":{"@id":"https://wpcluster.dctdigital.com/pressandjournal/fp/news/politics/scottish-politics/2786911/scottish-government-lockdown/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://wpcluster.dctdigital.com/pressandjournal/fp/news/politics/scottish-politics/2786911/scottish-government-lockdown/"]}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


	<style type="text/css">
		html.no-js .js, html.js .no-js {
			display: none;
		}
	</style>
	<script type="text/javascript">
		document.documentElement.className = document.documentElement.className.replace(/^no-js/g, "") + " js ";
	</script>
<link rel='dns-prefetch' href='//wpcluster.dctdigital.com' />
<link rel='dns-prefetch' href='https://www.pressandjournal.co.uk' />
<link rel='dns-prefetch' href='//js.braintreegateway.com' />
<link rel='dns-prefetch' href='//s.w.org' />
	<link rel="preconnect" href="https://tags.crwdcntrl.net">
	<link rel="preconnect" href="https://bcp.crwdcntrl.net">
	<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
	<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">
	<script async src="https://tags.crwdcntrl.net/lt/c/14577/lt.min.js"></script>
			<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https://www.pressandjournal.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dct-faq-styles-css'  href='https://www.pressandjournal.co.uk/wp-content/plugins/dct-faq/includes/../assets/css/dct-faq.min.css?ver=1.0.0' media='screen' />
<link rel='stylesheet' id='blocks-core-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_core.css?ver=2.12.1' media='screen' />
<link rel='stylesheet' id='blocks-style-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_style.css?ver=2.12.1' media='screen' />
<link rel='stylesheet' id='blocks-layouts-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_layouts.css?ver=2.12.1' media='screen' />
<link rel='stylesheet' id='blocks-media-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_media.css?ver=2.12.1' media='screen, print' />
<link rel='stylesheet' id='blocks-blaize-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_blaize.css?ver=2.12.1' media='screen, print' />
<!--[if IE 8]>
<link rel='stylesheet' id='blocks-ie8-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_ie8.css?ver=2.12.1' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pressandjournal.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.pressandjournal.co.uk/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.1' media='all' />
<link rel='stylesheet' id='wpc-consent-frontend-style-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/consent/assets/css/consent.css?ver=2.0.4' media='all' />
<link rel='stylesheet' id='wpc_lightbox_styles-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/lightbox/assets/css/swipebox.min.css?ver=1.0.7' media='all' />
<link rel='stylesheet' id='socialize-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/socialize/assets/share-buttons.css?ver=1.3.1' media='all' />
<link rel='stylesheet' id='blaize-css'  href='https://www.pressandjournal.co.uk/wp-content/plugins/blaize/assets/css/blaize.min.css?ver=1.22.0' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pressandjournal.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/style.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='wpc-dfp-debug-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.css?ver=2.1.7' media='' />
<link rel='stylesheet' id='wpc-dfp-css-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/assets/dfp.css?ver=2.1.7' media='all' />
<link rel='stylesheet' id='hijobs-widget-css'  href='https://www.pressandjournal.co.uk/wp-content/plugins/dct-hijobs/assets/css/dct-hijobs.css?ver=1.0.9' media='all' />
<link rel='stylesheet' id='wayin-css-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/embeds/wayin/assets/css/wayin.css?ver=2.0.1' media='all' />
<link rel='stylesheet' id='dct-cta-styles-css'  href='https://www.pressandjournal.co.uk/wp-content/plugins/dct-cta/includes/../assets/css/dct-cta.css?ver=1.1.6' media='screen' />
<link rel='stylesheet' id='dct-timeline-styles-css'  href='https://www.pressandjournal.co.uk/wp-content/plugins/dct-timeline/includes/../assets/css/dct-timeline.css?ver=1.1.0' media='screen' />
<link rel='stylesheet' id='pj-style-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/pressandjournal-2017/style.css?ver=4.3.13' media='all' />
<link rel='stylesheet' id='sailthru-widget-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/theme-features/sailthru/sailthru.min.css?ver=1.2.8' media='all' />
<script data-ot-ignore src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jquery-js-after'>
		(function ($, window) {
			$(document).ready(function () {
				$(window.dfp).on("takeover_rendered", function () {
					$("div.takeover-collapse").css("display", "none");
				});
			});
		})((window.jQuery || window.Zepto), window);

		(function ($, window) {
			$(document).ready(function () {
				$( "body" ).on( "blaize-datalayer-loaded", function() {
					permutive.track("ZephyrActions", window.blaize_datalayer);
				});
			});
		})((window.jQuery || window.Zepto), window);
</script>
<script id='ad-chunks-script-js-extra'>
var ac_user_config = {"ad_sizes":[],"chunk_size":"900"};
var ad_chunks_local_vars = {"enabled":"","classes":[".entry--premium"]};
</script>
<script src='https://www.pressandjournal.co.uk/wp-content/plugins/ad-chunks/assets/js/ad-chunks.min.js?ver=1.0.9' id='ad-chunks-script-js'></script>
<script src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/consent/assets/js/consent-script.js?ver=2.0.4' id='wpc-consent-frontend-script-js'></script>
<script src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/theme-features/js/jquery.cookie.js?ver=1.0.0' id='jquery-cookie-js'></script>
<script src='https://cdn.jsdelivr.net/npm/jquery-validation@1.19.1/dist/jquery.validate.min.js?ver=1.22.0' id='jquery-validate-js'></script>
<script src='https://www.pressandjournal.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script src='https://www.pressandjournal.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.11.6' id='gtm4wp-social-actions-js'></script>
<script src='https://www.pressandjournal.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.11.6' id='gtm4wp-scroll-tracking-js'></script>
<script src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/assets/dfp.slots.min.js?ver=2.1.7' id='wpc-dfp-slots-config-js'></script>
<script src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/assets/dfp.min.js?ver=2.1.7' id='wpc-dfp-js'></script>
<script src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.min.js?ver=2.1.7' id='wpc-dfp-debug-js'></script>
<script src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/modules/prebid/prebid.js?ver=2.0.22' id='prebid-js'></script>
<script src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/modules/prebid/dfp.placements.min.js?ver=2.0.22' id='dfp-prebid-placements-js'></script>
<script src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/modules/prebid/dfp.prebid.min.js?ver=2.0.22' id='dfp-prebid-js'></script>
<link rel="https://api.w.org/" href="https://www.pressandjournal.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pressandjournal.co.uk/wp-json/wp/v2/fp/2786911" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wpcluster.dctdigital.com/pressandjournal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pressandjournal.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.pressandjournal.co.uk/?p=2786911' />
<link rel="alternate" type="application/json+oembed" href="https://www.pressandjournal.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressandjournal.co.uk%2Ffp%2Fnews%2Fpolitics%2Fscottish-politics%2F2786911%2Fscottish-government-lockdown%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pressandjournal.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressandjournal.co.uk%2Ffp%2Fnews%2Fpolitics%2Fscottish-politics%2F2786911%2Fscottish-government-lockdown%2F&#038;format=xml" />
	<script>

		if ('undefined' !== typeof (dataLayer)) {
						dataLayer.push({"post_gallery":"no","post_poll":"no","post_premium_content":"no","post_featured_video":"no","post_word_count":1117,"post_inline_images":"yes","post_pa_image":"no","post_pa_video":"no","post_pa_quote":"no","post_pa_twitter":"no","post_jwplayer":"yes","post_internal_links":"yes"});
					}

	</script>
	<!-- Stream WordPress user activity plugin v3.6.0 -->
<meta name="verification" content="5c70b75b2d947e2436a3325799ff04e4" /><meta name="premium-content" content="false" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"fp","pagePostType2":"single-fp","pageCategory":["scottish-politics"],"pageAttributes":["first-minister","lockdown","nicola-sturgeon","online-learning","r-number","restrictions","ruth-davidson","schools","vaccine","video","willie-rennie"],"pagePostAuthor":"Adele Merson","pagePostDate":"January 4, 2021","pagePostDateYear":"2021","pagePostDateMonth":"01","pagePostDateDay":"04","postID":2786911};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KVXGF4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css" media="screen, print">
			.cta--bg {
				background-image: url(https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2017/10/bg_jam-packed.jpg);
			}
		</style>	<script class="ayl-generic-tag">
		(function() {var e = document.createElement('script'), a = [{'src':'https://fo-api.omnitagjs.com/fo-api/ot.js?Url=' + encodeURIComponent(top.document.location.href)}, {'type':'text/javascript'},{'async': 'true'}];a.forEach(function(o) { e.setAttribute(Object.keys(o)[0], o[Object.keys(o)[0]]);});document.getElementsByClassName('ayl-generic-tag')[0].parentNode.insertBefore(e, document.getElementsByClassName('ayl-generic-tag')[0]);})();
	</script>


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2021-01-04 19:23:10" />
<meta name="sailthru.title" content="&#8216;No alternative&#8217;: Political foes unite over need for strict lockdown" />
<meta name="sailthru.tags" content="press-and-journal, First Minister, lockdown, Nicola Sturgeon, online learning, R number, restrictions, Ruth Davidson, schools, vaccine, Video, Willie Rennie, News, Scottish politics" />
<meta name="sailthru.author" content="Adele Merson" />
<meta name="sailthru.description" content="First Minister Nicola Sturgeon said the Scottish Government was left with &quot;no alternative&quot; but to put mainland Scotland back into full lockdown in a bid to protect lives across the country." />
<meta name="sailthru.image.full" content="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/HEALTH-Coronavirus-15073819_37416554-e1609780592287.jpg" />
<meta name="sailthru.image.thumb" content="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/HEALTH-Coronavirus-15073819_37416554-e1609780592287-140x84.jpg" />
<meta name="sailthru.image.wp-thumbnail" content="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/HEALTH-Coronavirus-15073819_37416554-e1609780592287-140x84.jpg" />
<meta name="sailthru.image.wp-medium" content="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/HEALTH-Coronavirus-15073819_37416554-e1609780592287-300x180.jpg" />
<meta name="sailthru.image.wp-large" content="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/HEALTH-Coronavirus-15073819_37416554-e1609780592287-940x564.jpg" />
<meta name="sailthru.image.wp-full" content="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/HEALTH-Coronavirus-15073819_37416554-e1609780592287.jpg" />
<!-- END Sailthru Horizon Meta Information -->

<script type="text/javascript">
					!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602","502ebe0b-7c61-4745-9490-53b4dc5b54aa",{});
					permutive.addon( "web", {
								    page: {
								        article: {
								            id:          "2-2786911",
								            title:       "&#8216;No alternative&#8217;: Political foes unite over need for strict lockdown",
								            url:         "https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2786911/scottish-government-lockdown/",
								            section:     "Scottish politics",
								            categories:  ["scottish-politics"],
								            tags:        ["first-minister", "lockdown", "nicola-sturgeon", "online-learning", "r-number", "restrictions", "ruth-davidson", "schools", "vaccine", "video", "willie-rennie"],
								            watson: {
                                                concepts: '$alchemy_concepts',
                                                entities: '$alchemy_entities',
                                                keywords: '$alchemy_keywords',
                                                taxonomy: '$alchemy_taxonomy'
                                            }
								        }
								    }
								} );
				</script>
				<script async src="https://cdn.permutive.com/b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602-async.js"></script><link rel="amphtml" href="https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2786911/scottish-government-lockdown/amp/"><meta name="ir-site-verification-token" value="-327769275" /><link rel="icon" href="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2016/11/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2016/11/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2016/11/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2016/11/cropped-favicon-270x270.png" />
		<noscript>
			<link rel="stylesheet" type="text/css" href="https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_noscript.css" />
		</noscript>
	</head>
	<body class="fp-template-default single single-fp postid-2786911 single-format-standard blaize-not-logged-in body--is-header-fixed">
			<div class="wpc-dfp-twobytwo" rel="advert" data-ad-sizes="2x2"></div>
	<div class="wpc-dfp-onebyone" rel="advert" data-ad-companion="yes" data-ad-sizes="1x1"></div>

			<div class="wpc-dfp-twobyone" rel="advert" data-ad-sizes="2x1"></div>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVXGF4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<noscript>
		<img src="//b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1"/>
	</noscript>
			<header class="site-header site-header--fixed -animate -translate-3d">
			<nav class="skip-links" aria-labelledby="site-header-skip-links">
			<span id="site-header-skip-links" class="hidden">Skip Menu</span>
			<ul>
				<li><a class="screen-reader-text" href="#content">Skip to main content</a></li>
				
				<li><a class="screen-reader-text" href="#footer">Skip to footer</a></li>
			</ul>
		</nav>			<div class="wrap">
				<div class="row">
					<div class="column hide-sm sm-12">
						<div class="verticals__wrap clearfix -hide-print">
							<span class="datestamp"><strong>Tuesday</strong>, January 5th 2021</span><span class="hidden">Social Media Links For The Courier</span>
				<ul class="social clearfix social--header"><li class="social__item">
							<a title="Twitter" class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/pressjournal" target="_blank" rel="noopener">
								<span class="screen-reader-text">Twitter</span>
							</a>
						</li></ul>							<a class="verticals__btn show-md" href="#">Show Links</a>
							<nav class="nav" role="navigation"><span class="hidden">DC Thomson Business Verticals</span><ul class="verticals clearfix"><li id="menu-item-1085741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085741"><a href="https://hijobs.net">Jobs</a></li>
<li id="menu-item-1085739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085739"><a target="_blank" rel="noopener noreferrer" href="https://www.dcthomsonshop.co.uk/">Shop</a></li>
<li id="menu-item-1085748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085748"><a target="_blank" rel="noopener noreferrer" href="http://ajl.myfamilyannouncements.co.uk/home">Family Announcements</a></li>
<li id="menu-item-1737125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1737125"><a href="https://www.yourpublicnotices.co.uk/aberdeen">Notices</a></li>
<li id="menu-item-1085740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085740"><a target="_blank" rel="noopener noreferrer" href="http://photoshopscotland.newsprints.co.uk/">Buy a photo</a></li>
<li id="menu-item-1085742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085742"><a target="_blank" rel="noopener noreferrer" href="https://www.energyvoice.com">Energy</a></li>
<li id="menu-item-1085743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085743"><a target="_blank" rel="noopener noreferrer" href="http://www.caranddriving.com/vm/index.jsp?show=ThePressandJournal2015">Cars</a></li>
<li id="menu-item-1085747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085747"><a target="_blank" rel="noopener noreferrer" href="https://www.dcthomsontravel.co.uk/">Reader Travel</a></li>
</ul></nav><nav class="nav" role="navigation"><span class="hidden">Account Options</span><ul class="blaize-verticals"><li id="menu-item-1883450" class="blaize-login-register menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1883450"><a href="https://www.pressandjournal.co.uk/login/">Login / Register</a>
<ul class="sub-menu">
	<li id="menu-item-1883452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1883452"><a href="https://www.pressandjournal.co.uk/eeditions/">ePaper</a></li>
	<li id="menu-item-1888876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1888876"><a href="https://passport.dctdigital.com/">Newsletter Preferences</a></li>
	<li id="menu-item-1888885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1888885"><a href="https://passport.dctdigital.com/profile/">Update Profile</a></li>
	<li id="menu-item-2743354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2743354"><a href="https://www.pressandjournal.co.uk/manage-subscriptions/">Manage Subscriptions</a></li>
	<li id="menu-item-2761144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761144"><a href="https://www.pressandjournal.co.uk/contact-form/">Contact Us</a></li>
	
</ul>
</li>
</ul></nav>						</div>
					</div>
					<div class="column sm-12">
						<div class="site-header__flex flex">
							<a class="logo logo--header -border-box -js-is-focusable" title="Press and Journal" href="https://www.pressandjournal.co.uk/"><img alt="Press and Journal" class="logo__media" src="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2020/11/logo_press-and-journal.png" loading="lazy" /></a><button aria-expanded="false"
		aria-controls="header-search-form"
		class="search-btn header-btn show-sm -hide-nojs -hide-print -animate -js-is-focusable"
		
		>
			<span class="screen-reader-text">Search</span>
			<span class="genericon genericon-search"></span>
		</button><form id="header-search-form" class="search-form search-form--header fullscreen flex -animate -hide-print" role="search" method="GET" action="https://www.pressandjournal.co.uk/">
			<label class="search-form__label" for="search-form__input--header">
				<span class="hidden">Search</span>
				<input title="Search" class="search-form__text -js-is-focusable" type="text" value="" id="search-form__input--header" name="s" placeholder="Start typing" aria-label="Search" />
			</label>
			<button class="search-form__submit -animate -border-radius-4px -js-is-focusable" type="submit" aria-label="Submit"><span class="genericon genericon-search"></span></button>
		</form>						</div>
						<form action="https://www.pressandjournal.co.uk/login" method="get"><button aria-expanded="false"
		aria-controls="blaize-account-menu"
		class="blaize-login-btn header-btn show-sm -hide-nojs -hide-print -animate -js-is-focusable"
		type="submit"
		>
			<span class="screen-reader-text">Login / Register</span>
			<span class="b-icon-profile"></span>
		</button></form><button aria-expanded="false"
		aria-controls="all-sections-menu"
		class="all-sections-btn -hide-nojs -hide-print -border-box -js-is-focusable header-btn all-sections-btn--header show-sm -animate"
		
		>
			<span class="screen-reader-text">Menu</span>
			<span class="genericon genericon-menu"></span>
		</button>					</div>
				</div>
			</div>
			<nav role="navigation" class="navigation show-tabs hide-sm">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<button aria-expanded="false"
		aria-controls="all-sections-menu"
		class="all-sections-btn -hide-nojs -hide-print -border-box -js-is-focusable tab hide-sm"
		
		>
			Menu
			<span class="genericon genericon-menu"></span>
		</button><nav class="nav" role="navigation"><span class="hidden">Main Navigation</span><ul class="nav-bar clearfix"><li id="menu-item-1720624" class="nav--news menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor menu-item-has-children menu-item-1720624"><a href="https://www.pressandjournal.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-2039225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2039225"><a href="https://www.pressandjournal.co.uk/tag/coronavirus/">Coronavirus latest</a></li>
	<li id="menu-item-1720638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720638"><a href="https://www.pressandjournal.co.uk/category/news/aberdeen/">Aberdeen</a></li>
	<li id="menu-item-1720640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720640"><a href="https://www.pressandjournal.co.uk/category/news/aberdeenshire/">Aberdeenshire</a></li>
	<li id="menu-item-1720639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720639"><a href="https://www.pressandjournal.co.uk/category/news/highlands/">Highlands &#038; Islands</a></li>
	<li id="menu-item-1720641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720641"><a href="https://www.pressandjournal.co.uk/category/news/moray/">Moray</a></li>
	<li id="menu-item-1720644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor menu-item-1720644"><a href="https://www.pressandjournal.co.uk/category/news/politics/">Politics</a></li>
	<li id="menu-item-1720642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720642"><a href="https://www.pressandjournal.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-1958744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1958744"><a href="https://www.pressandjournal.co.uk/supplements/">Supplements</a></li>
</ul>
</li>
<li id="menu-item-1720625" class="nav--sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1720625"><a href="https://www.pressandjournal.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-1720671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720671"><a href="https://www.pressandjournal.co.uk/category/sport/football/aberdeen-fc/">Aberdeen FC</a></li>
	<li id="menu-item-1720672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720672"><a href="https://www.pressandjournal.co.uk/category/sport/football/inverness-caledonian-thistle/">Caley Thistle</a></li>
	<li id="menu-item-1720677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720677"><a href="https://www.pressandjournal.co.uk/category/sport/football/ross-county/">Ross County</a></li>
	<li id="menu-item-1958666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1958666"><a href="https://www.pressandjournal.co.uk/category/sport/football/cove-rangers/">Cove Rangers</a></li>
	<li id="menu-item-1958672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1958672"><a href="https://www.pressandjournal.co.uk/category/sport/football/peterhead-fc/">Peterhead FC</a></li>
	<li id="menu-item-1720674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720674"><a href="https://www.pressandjournal.co.uk/category/sport/golf/">Golf</a></li>
	<li id="menu-item-1720679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720679"><a href="https://www.pressandjournal.co.uk/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-1720678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720678"><a href="https://www.pressandjournal.co.uk/category/sport/other/">Other sports</a></li>
</ul>
</li>
<li id="menu-item-1720627" class="nav--business menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1720627"><a href="https://www.pressandjournal.co.uk/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-1958693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1958693"><a href="https://www.pressandjournal.co.uk/category/business/north-of-scotland/">Local business</a></li>
	<li id="menu-item-1720681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720681"><a href="https://www.pressandjournal.co.uk/category/business/scotland-business/">Scottish business</a></li>
	<li id="menu-item-1720683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720683"><a href="https://www.pressandjournal.co.uk/category/business/farming/">Farming</a></li>
	<li id="menu-item-1720682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720682"><a href="https://www.pressandjournal.co.uk/category/business/business-opinion/">Opinion</a></li>
	<li id="menu-item-1720684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1720684"><a href="http://energyvoice.com">Energy</a></li>
	<li id="menu-item-1958702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1958702"><a href="https://hijobs.net">Jobs</a></li>
</ul>
</li>
<li id="menu-item-1720628" class="nav--lifestyle menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1720628"><a href="https://www.pressandjournal.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-1958705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1958705"><a href="https://www.pressandjournal.co.uk/category/lifestyle/home/">Property</a></li>
	<li id="menu-item-1720695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720695"><a href="https://www.pressandjournal.co.uk/category/lifestyle/motors/">Motors</a></li>
	<li id="menu-item-1720692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720692"><a href="https://www.pressandjournal.co.uk/category/lifestyle/food-and-drink/">Food and Drink</a></li>
	<li id="menu-item-1720700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720700"><a href="https://www.pressandjournal.co.uk/category/lifestyle/travel/">Travel</a></li>
	<li id="menu-item-1720689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720689"><a href="https://www.pressandjournal.co.uk/category/lifestyle/entertainment-lifestyle/">Entertainment</a></li>
	<li id="menu-item-1958729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1958729"><a href="https://www.pressandjournal.co.uk/tag/money-matters/">Money Matters</a></li>
	<li id="menu-item-1958735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1958735"><a href="https://hijobs.net">Jobs</a></li>
</ul>
</li>
<li id="menu-item-1720706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1720706"><a href="https://www.pressandjournal.co.uk/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-1720710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720710"><a href="https://www.pressandjournal.co.uk/category/opinion/columnists/alex-bell/">Alex Bell</a></li>
	<li id="menu-item-1826845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1826845"><a href="https://www.pressandjournal.co.uk/category/opinion/columnists/catherine-deveney/">Catherine Deveney</a></li>
	<li id="menu-item-1826847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1826847"><a href="https://www.pressandjournal.co.uk/category/opinion/columnists/david-knight/">David Knight</a></li>
	<li id="menu-item-1826846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1826846"><a href="https://www.pressandjournal.co.uk/category/opinion/columnists/chris-deerin/">Chris Deerin</a></li>
	<li id="menu-item-1826848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1826848"><a href="https://www.pressandjournal.co.uk/category/opinion/columnists/the-flying-pigs/">The Flying Pigs</a></li>
</ul>
</li>
<li id="menu-item-2546581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2546581"><a href="https://www.pressandjournal.co.uk/online-puzzles/">Puzzles</a>
<ul class="sub-menu">
	<li id="menu-item-2546584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2546584"><a href="https://www.pressandjournal.co.uk/online-puzzles/">Daily Puzzles</a></li>
</ul>
</li>
<li id="menu-item-1826844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1826844"><a href="https://www.pandjlive.com/">P&#038;J Live</a></li>
<li id="menu-item-1720634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1720634"><a href="https://www.pressandjournal.co.uk/subscribe/">Subscribe</a></li>
</ul></nav>						</div>
					</div>
				</div>
			</nav>
		</header>
		<nav class="all-sections fullscreen -hide-print -animate" aria-label="All Sections Menu">
			<input name="nav-check" id="nav-check" class="nav-checker no-js" type="checkbox" value="Navigation" />
			<label class="tab all-sections-btn--no-js no-js" for="nav-check">All Sections <span class="genericon genericon-menu"></span></label>
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<nav class="nav" role="navigation"><span class="hidden">All Sections Menu</span><ul class="all-sections__nav clearfix"><li id="menu-item-2088181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2088181 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/subscribe/">Subscribe</a></li>
<li id="menu-item-1085500" class="nav--news menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor menu-item-has-children menu-item-1085500 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1092628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092628 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/news/aberdeen/">Aberdeen</a></li>
	<li id="menu-item-1092629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092629 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/news/aberdeenshire/">Aberdeenshire</a></li>
	<li id="menu-item-1092631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092631 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/news/highlands/">Highlands</a></li>
	<li id="menu-item-1092632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092632 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/news/inverness/">Inverness</a></li>
	<li id="menu-item-1092633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092633 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/news/islands/">Islands</a></li>
	<li id="menu-item-1092634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092634 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/news/moray/">Moray</a></li>
	<li id="menu-item-1092636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092636 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/news/north-east/">North East</a></li>
	<li id="menu-item-1092637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor menu-item-1092637 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/news/politics/">Politics</a></li>
	<li id="menu-item-1092638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092638 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-2186575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186575 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/news/uk/">UK</a></li>
	<li id="menu-item-2186578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186578 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/news/world/">World</a></li>
	<li id="menu-item-2180248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2180248 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/nostalgia/">Nostalgia</a></li>
	<li id="menu-item-1635044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1635044 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/send-us-story/">Send us a story</a></li>
</ul>
</li>
<li id="menu-item-2511919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2511919 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-2511937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2511937 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/opinion/columnists/chris-deerin/">Chris Deerin</a></li>
	<li id="menu-item-2511943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2511943 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/opinion/columnists/catherine-deveney/">Catherine Deveney</a></li>
	<li id="menu-item-2511940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2511940 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/opinion/columnists/alex-bell/">Alex Bell</a></li>
	<li id="menu-item-2511946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2511946 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/opinion/columnists/david-knight/">David Knight</a></li>
	<li id="menu-item-2511952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2511952 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/opinion/columnists/the-flying-pigs/">The Flying Pigs</a></li>
	<li id="menu-item-2511964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2511964 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/opinion/columnists/derek-tucker/">Derek Tucker</a></li>
	<li id="menu-item-2511967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2511967 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/opinion/columnists/david-ross/">David Ross</a></li>
	<li id="menu-item-2511973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2511973 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/opinion/columnists/iain-maciver/">Iain Maciver</a></li>
	<li id="menu-item-2511976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2511976 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/opinion/columnists/bishop-anne-dyer/">Bishop Anne Dyer</a></li>
</ul>
</li>
<li id="menu-item-1085509" class="nav--sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1085509 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-1092649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092649 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/sport/football/aberdeen-fc/">Aberdeen FC</a></li>
	<li id="menu-item-1092650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092650 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/sport/football/inverness-caledonian-thistle/">Caley Thistle</a></li>
	<li id="menu-item-1092645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092645 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/sport/football/ross-county/">Ross County</a></li>
	<li id="menu-item-1092646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092646 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/sport/football/spfl/">SPFL</a></li>
	<li id="menu-item-1092653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092653 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/sport/football/highland-league/">Highland League</a></li>
	<li id="menu-item-1092644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092644 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/sport/football/peterhead-fc/">Peterhead FC</a></li>
	<li id="menu-item-1092651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092651 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/sport/football/elgin-city/">Elgin City</a></li>
	<li id="menu-item-1871754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871754 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/sport/football/cove-rangers/">Cove Rangers</a></li>
	<li id="menu-item-1085511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085511 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-1085515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085515 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/sport/golf/">Golf</a></li>
	<li id="menu-item-1085513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085513 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/sport/tennis/">Tennis</a></li>
	<li id="menu-item-1871758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871758 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/sport/other/">Other sports</a></li>
</ul>
</li>
<li id="menu-item-1085519" class="nav--business menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1085519 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-1085520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085520 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/business/business-opinion/">Business opinion</a></li>
	<li id="menu-item-1085521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085521 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/business/farming/">Farming</a></li>
	<li id="menu-item-1085516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085516 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/business/north-of-scotland/">North of Scotland</a></li>
	<li id="menu-item-1086408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086408 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/business/scotland-business/">Scottish Business</a></li>
	<li id="menu-item-1085518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085518 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/business/uk-and-abroad/">UK and abroad</a></li>
	<li id="menu-item-2736109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2736109 -js-is-focusable"><a href="http://pressandjournal.co.uk/businessdirectory">Business directory</a></li>
	<li id="menu-item-1092657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1092657 -js-is-focusable"><a href="https://www.energyvoice.com/">Energy</a></li>
</ul>
</li>
<li id="menu-item-1085524" class="nav--lifestyle menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1085524 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-1085535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085535 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/lifestyle/food-and-drink/">Food and Drink</a></li>
	<li id="menu-item-1085533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085533 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/lifestyle/entertainment-lifestyle/">Entertainment</a></li>
	<li id="menu-item-1767573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1767573 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/tag/money-matters/">Money Matters</a></li>
	<li id="menu-item-1085534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085534 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/lifestyle/lifestyle-columnists/">Feature columnists</a></li>
	<li id="menu-item-1085536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085536 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/lifestyle/health-and-beauty/">Health and Beauty</a></li>
	<li id="menu-item-1085537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085537 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/lifestyle/home/">Home</a></li>
	<li id="menu-item-1085538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085538 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/lifestyle/motors/">Motors</a></li>
	<li id="menu-item-1085539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085539 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/lifestyle/music-lifestyle/">Music</a></li>
	<li id="menu-item-1209082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1209082 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/supplements/">Supplements</a></li>
</ul>
</li>
<li id="menu-item-2468386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2468386 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/news/specials/">From our Impact team</a>
<ul class="sub-menu">
	<li id="menu-item-2468401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2468401 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/king-swindlers/">King of the Swindlers – The inside story on the north-east financial adviser who stole £13 million</a></li>
	<li id="menu-item-2468437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2468437 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/tag/hidden-hurt/">Hidden Hurt: Our special investigation into domestic abuse</a></li>
	<li id="menu-item-2468440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2468440 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/tag/pandemic-pedal-power/">Pandemic Pedal Power: Our series on cycling and active travel</a></li>
	<li id="menu-item-2468452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2468452 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/tag/history-of-drugs/">History of Drugs: Our special series on how evil trade spread in North-east from 1980 to 2000</a></li>
</ul>
</li>
<li id="menu-item-2546587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2546587 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/online-puzzles/">Puzzles</a></li>
<li id="menu-item-2648647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2648647 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/category/competition/">Competitions</a></li>
<li id="menu-item-1737131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-1737131 -js-is-focusable"><a href="https://www.pressandjournal.co.uk">Announcements</a>
<ul class="sub-menu">
	<li id="menu-item-1737133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1737133 -js-is-focusable"><a href="http://ajl.myfamilyannouncements.co.uk/home">Family announcements</a></li>
	<li id="menu-item-1737132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1737132 -js-is-focusable"><a href="https://www.yourpublicnotices.co.uk/aberdeen">Public notices</a></li>
</ul>
</li>
<li id="menu-item-1085565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-1085565 -js-is-focusable"><a href="https://www.pressandjournal.co.uk">Useful Links</a>
<ul class="sub-menu">
	<li id="menu-item-1085551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085551 -js-is-focusable"><a href="https://hijobs.net">Jobs</a></li>
	<li id="menu-item-1085552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085552 -js-is-focusable"><a href="https://www.dcthomsonshop.co.uk/">Shop</a></li>
	<li id="menu-item-1085554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085554 -js-is-focusable"><a href="https://www.dcthomsontravel.co.uk/">Reader Travel</a></li>
	<li id="menu-item-1085555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085555 -js-is-focusable"><a href="https://www.energyvoice.com">Energy</a></li>
	<li id="menu-item-1085562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085562 -js-is-focusable"><a href="https://pagesuite.pressandjournal.co.uk/">E-Edition</a></li>
	<li id="menu-item-1136820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1136820 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/mediakit/">Media kit</a></li>
	<li id="menu-item-1087190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087190 -js-is-focusable"><a target="_blank" rel="noopener noreferrer" href="http://scot-ads.com/">Classified ads</a></li>
	<li id="menu-item-1085564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085564 -js-is-focusable"><a href="http://photoshopscotland.newsprints.co.uk/">Buy Photographs</a></li>
	<li id="menu-item-1085566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085566 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/advertise-us/">Advertise with us</a></li>
	<li id="menu-item-1085569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085569 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/supplements/">Supplements</a></li>
	<li id="menu-item-1085762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085762 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/contact-us/">Contact us</a></li>
	<li id="menu-item-1085763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085763 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/cookie-policy/">Cookie Policy</a></li>
	<li id="menu-item-1545635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1545635 -js-is-focusable"><a href="https://www.dctmedia.co.uk/privacy-policy/">Privacy policy</a></li>
	<li id="menu-item-1085764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085764 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/end-user-licence-agreement/">End User Licence Agreement</a></li>
	<li id="menu-item-1085767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085767 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/send-us-story/">Send us a story</a></li>
	<li id="menu-item-1085768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085768 -js-is-focusable"><a href="https://www.pressandjournal.co.uk/site-terms-conditions/">Website Terms and Conditions of Use</a></li>
</ul>
</li>
</ul></nav>						<a class="all-sections__close screen-reader-text" href="#">Close Menu</a>
					</div>
				</div>
			</div>
		</nav>

<main class="site-content" id="content">
	<div
			class="dfp-ad billboard-ad takeover-collapse -hide-print"
			rel="advert"
			data-ad-targeting="pos=top"
			data-ad-sizes="300x250"
			data-ad-companion="yes"
			data-slot-type="leaderboard-no-mobile"
		></div>	<div class="wrap">
		<div class="row">
			
<div class="entry--premium-wrap">
	<article class="entry entry--premium" data-id="post-2786911">
		
<header class="entry-header entry-header--enhanced -border-box">
	<div class="breadcrumb category-color--news -hide-print"><span><span><a href="https://wpcluster.dctdigital.com/pressandjournal/category/news/">News</a> / <span><a href="https://wpcluster.dctdigital.com/pressandjournal/category/news/politics/">Politics</a> / <span><a href="https://wpcluster.dctdigital.com/pressandjournal/category/news/politics/scottish-politics/">Scottish politics</a></span></div><h1 class="title entry-title">&#8216;No alternative&#8217;: Political foes unite over need for strict lockdown</h1>	<div class="entry-meta">
		<div class="excerpt">First Minister Nicola Sturgeon said the Scottish Government was left with "no alternative" but to put mainland Scotland back into full lockdown in a bid to protect lives across the country.</div>
				<ul class="socialize  -hide-print"><li class="socialize__item socialize__item--facebook">
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2786911/scottish-government-lockdown/?share=facebook" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--twitter">
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2786911/scottish-government-lockdown/?share=twitter" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--whatsapp">
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2786911/scottish-government-lockdown/?share=whatsapp" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--linkedin">
					<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2786911/scottish-government-lockdown/?share=linkedin" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--email">
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20%E2%80%98No%20alternative%E2%80%99%3A%20Political%20foes%20unite%20over%20need%20for%20strict%20lockdown&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20%E2%80%98No%20alternative%E2%80%99%3A%20Political%20foes%20unite%20over%20need%20for%20strict%20lockdown%20%0D%0A%0D%0A%20https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2786911/scottish-government-lockdown/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20Press%20and%20Journal%20-%20https://www.pressandjournal.co.uk%20%0D%0A%0D%0AKind%20regards," rel="nofollow"></a>
				</li></ul>		<div class="flex">
			<a class="byline" title="Adele Merson" href="https://www.pressandjournal.co.uk/author/adelemerson/">
				<span class="byline__pic -hide-print -border-radius-50pct"><img alt='' src='https://secure.gravatar.com/avatar/80740dee0c0925deeb21ab696210ef45?s=64&#038;d=mm&#038;r=g' class='avatar avatar-64 photo' height='64' width='64' loading='lazy' /></span>
				<span>by</span> <span class="byline__name">Adele Merson</span>
			</a>
<div class="post-timestamp ">
	<span class="genericon genericon-time -animate"></span>
	<span class="post-timestamp__published">January 4, 2021, 7:23 pm</span>
	</div>

<div class="byline-pic byline-pic--enhanced">
			<img class="byline-pic__image" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2020/03/EE_Adele_Merson-Lo-Res.png" alt="Photo of Adele Merson">
		</div>		</div>
	</div>
</header>
		<div class="entry-wrap">
			<div class="entry-content">
				<figure class="thumbnail">
										<div class="thumbnail__holder">
						<small class="thumbnail__copyright copyright-holder">&copy; PA</small><img width="940" height="564" src="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/HEALTH-Coronavirus-15073819_37416554-e1609780592287-940x564.jpg" class="attachment-large size-large wp-post-image" alt="Scottish Government lockdown" loading="lazy" srcset="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/HEALTH-Coronavirus-15073819_37416554-e1609780592287-940x564.jpg 940w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/HEALTH-Coronavirus-15073819_37416554-e1609780592287-300x180.jpg 300w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/HEALTH-Coronavirus-15073819_37416554-e1609780592287-140x84.jpg 140w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/HEALTH-Coronavirus-15073819_37416554-e1609780592287-768x461.jpg 768w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/HEALTH-Coronavirus-15073819_37416554-e1609780592287-620x372.jpg 620w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/HEALTH-Coronavirus-15073819_37416554-e1609780592287-80x48.jpg 80w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/HEALTH-Coronavirus-15073819_37416554-e1609780592287.jpg 1439w" sizes="(max-width: 940px) 100vw, 940px" />					</div>
					<figcaption class="thumbnail__caption wp-caption-text">Scotland&#039;s First Minister, Nicola Sturgeon.</figcaption>				</figure>
				<div class="cms clearfix">
					<div class="dct-cta-wrap dct-cta--signup">
				<form id="dct-cta--signup-signup-politics" class="dct-cta" method="post">
					<div class="dct-cta__title">Sign up for our daily Politics briefing for political exclusives, analysis and debate.</div>
					<div class="dct-cta--signup__dialogs">
						<div class="dct-cta--signup__dialog dct-cta--signup__dialog--success">Thank you for signing up to our Politics newsletter.</div>
						<div class="dct-cta--signup__dialog dct-cta--signup__dialog--error">Something went wrong - please try again later.</div>
					</div>
					
					<div class="dct-cta__grid">
						<label class="dct-cta__label" for="email">
							<input class="dct-cta__input" name="email" type="email" placeholder="Enter your email address" required />
							<input class="dct-cta__input--hidden" type="hidden" id="list" name="list" value="Press and Journal - Politics" />
						</label>
						<button class="dct-cta__btn" type="submit" disabled>
							<span class="dct-cta__btn-text">Sign Up</span>
						</button>
					</div>
				</form>
			</div><div class="lightbox-content"><p>First Minister Nicola Sturgeon said the Scottish Government was left with &#8220;no alternative&#8221; but to put mainland Scotland back into full lockdown in a bid to protect lives across the country.</p>
<p>From midnight, people across most of Scotland should <a href="https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2785951/mainland-scotland-plunged-back-into-lockdown-as-of-midnight-with-schools-to-stay-shut-until-february/" target="_blank" rel="noopener noreferrer">stay at home</a> unless it is for &#8220;essential&#8221; care, shopping, exercise or being part of an extended household.</p>
<p><a href="https://www.thecourier.co.uk/fp/news/schools/1860130/schools-closed-what-are-the-pupils-teaching-unions-and-parent-groups-saying/" target="_blank" rel="noopener noreferrer">Schools will also remain shut</a> until at least February 1 and all workers who can do their job from home must do so.</p>
<p>Opposition parties agreed the latest evidence backs up the need to return to a strict, March-style lockdown, although schools proved a contentious issue with claims they were facing a return &#8220;almost to square one&#8221;.</p>
<p>Ms Sturgeon said the decision to put most of the country back into lockdown was taken because the government feels there is &#8220;no alternative&#8221;.</p>
<p>She added: &#8220;Right now the only alternative is greater loss of life and the potential for our NHS to be overwhelmed and speed of action at this point of time is the most important factor of all.&#8221;</p>
<p>Ruth Davidson, Scottish Conservative leader at Holyrood, said the increase in infection  rate and the transmissability of the new variant gives &#8220;grave cause for concern&#8221;.</p>
<figure class="embed embed--image alignnone" style="max-width: 620px;">
			<div class="embed--image__holder">
				<img loading="lazy" class="wp-image-1967257 size-large" src="https://wpcluster.dctdigital.com/syndicatenews/wp-content/uploads/sites/54/2021/01/HEALTH-Coronavirus-Scotland-16472696_37417291-e1609779410255-940x564.jpg" alt="Scottish Government lockdown" /> 
			</div>
			<figcaption class="wp-caption-text caption">Ruth Davidson.</figcaption>
		</figure>
<p>However, Ms Davidson said <a href="https://www.thecourier.co.uk/fp/news/schools/1860115/schools-closed-how-do-parents-feel-about-at-least-three-more-weeks-of-home-learning/" target="_blank" rel="noopener noreferrer">parents</a> have been left having to &#8220;rip up childcare plans&#8221;, &#8220;negotiate with their employers&#8221; and worry about their &#8220;children&#8217;s fractured education&#8221;.</p>
<p>She added that <a href="https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2786848/online-learning/" target="_blank" rel="noopener noreferrer">online learning</a> had been applied &#8220;inconsistently&#8221; across the country, with fears the attainment gap could stretch wider.</p>
<p>Ms Davidson said: &#8220;The stark warnings from education experts, opposition parties and even the Children&#8217;s and Young People&#8217;s Commissioner have gone unheeded for too long.</p>
<p>&#8220;The government has had months to prepare for this possibility and instead, schools are facing a return almost to square one and without the necessary guidance and resources they need to provide equal access to high-quality education.&#8221;</p>
<p>The first minister said the decision her government &#8220;most agonised over&#8221; was the further closure of schools for the majority of pupils, stating the issue had been &#8220;contentious&#8221; in recent weeks.</p>
<div id='jwplayer_HT62ONgk_prjfKDsd_div'></div>
<p>However, in her opening statement, Ms Sturgeon said the impact of the new variant of the virus on young people was not yet clear.</p>
<p>She added that in the next few days, Education Secretary John Swinney will set out to MSPs the steps being taken to ensure the provision of online education is &#8220;where we want it to be&#8221;.</p>
<p>Liberal Democrat leader Willie Rennie said there would be a &#8220;heavy price to pay&#8221; in terms of loss of education, poor mental health, access to health services and growing inequalities but agreed the evidence supports the return of stricter measures.</p>
<figure class="embed embed--image alignnone" style="max-width: 620px;">
			<div class="embed--image__holder">
				<img loading="lazy" class="wp-image-1779763 size-large" style="color: #333333;font-family: Georgia, 'Times New Roman', 'Bitstream Charter', Times, serif" src="https://wpcluster.dctdigital.com/syndicatenews/wp-content/uploads/sites/54/2020/10/Willie-Rennie-MSP-First-Ministers-Questions-FMQs-Scottish-Politics_35493915-e1603645095330-940x564.jpg" alt="" /> 
			</div>
			<figcaption class="wp-caption-text caption">Willie Rennie.</figcaption>
		</figure>
<p>He added it would be a &#8220;tragedy&#8221; if the NHS was to be overwhelmed and more lives lost when the &#8220;protective coat of the <a href="https://www.theguardian.com/world/2021/jan/01/what-difference-will-the-astrazeneca-vaccine-make-in-the-uk" target="_blank" rel="noopener noreferrer">vaccine</a> is within touching distance&#8221;.</p>
<p>Mr Rennie said his party is in favour of schools returning when the scientific evidence is clearer that it is &#8220;safe to do so&#8221; and supports the earlier return of nurseries and primary schools compared to secondary schools if the advice backs that up.</p>
<p>The MSP also stressed the need to make childcare more readily available for workers.</p>
<h4>Pledge to help parents</h4>
<p>Ms Sturgeon said her government would do &#8220;everything it can&#8221; to help parents and would look at what further practical support could be provided.</p>
<p><a href="https://scottishlabour.org.uk/" target="_blank" rel="noopener noreferrer">Scottish Labour</a> leader Richard Leonard asked the first minister if there was a plan to encourage all businesses to furlough all working parents to take the time off to support their children.</p>
<p>She responded that businesses were being asked to &#8220;regularly scrutinise&#8221; their own operations and assure that those expected to be at work are only those who cannot be expected to do their job at home.</p>
<p><a href="https://greens.scot/" target="_blank" rel="noopener noreferrer">Scottish Greens</a> co-leader Patrick Harvie pressed on the need to accelerate the vaccination for teachers and other school staff, stating there must be &#8220;meaningful progress&#8221; before the review date of January 18.</p>
<p>Ms Sturgeon said vaccinating key groups would  give &#8220;greater assurance&#8221; to teachers but that the government had &#8220;clear expert clinical advice&#8221; about the need to prioritise  those at most risk of getting the virus and dying.</p>
<p>Scottish Conservative MSP Liz Smith, who represents the mid-Scotland and Fife region, called for &#8220;complete clarity&#8221; following the decision to extend the closure of schools, with a review to take place in mid-January.</p>
<figure class="embed embed--image alignnone" style="max-width: 620px;">
			<div class="embed--image__holder">
				<img loading="lazy" class="size-large wp-image-1695820" src="https://wpcluster.dctdigital.com/syndicatenews/wp-content/uploads/sites/54/2020/09/SMac_Public_Meeting_Concern_GP_Hours_Methven_33706878-scaled-e1609784617433-940x564.jpg" alt="" /> 
			</div>
			<figcaption class="wp-caption-text caption">Liz Smith MSP.</figcaption>
		</figure>
<p>The former teacher said: &#8220;We need confirmation that online learning will be up to speed and that pupils have all the resources available to them where necessary, including digital technology.</p>
<p>“Any closure of schools is deeply regrettable given the extensive challenges which young people have already encountered during the pandemic, particularly those from more vulnerable backgrounds, and the obvious disruption it causes to families.</p>
<p>“From what the first minister has confirmed is the clinical advice, however, it seems that the risks of the higher rates of transmission in this new strain are too great and therefore the decision has been made to close schools for the next few weeks.&#8221;</p>
<h4>Vaccine data</h4>
<p>The first minister said the country was now in a &#8220;race between the vaccine and the virus&#8221;, adding the Scottish Government will do everything it can to speed up distribution.</p>
<p>More than 100,000 people across Scotland have now received their first dose of the <a href="https://www.bbc.co.uk/news/av/health-55153322" target="_blank" rel="noopener noreferrer">vaccine</a>.</p>
<p>However, criticism has been levelled at the lack of daily data on the numbers being vaccinated as currently the figures are only being released weekly.</p>
<p>Ms Davidson said: &#8220;The first minister rightly said we are in a race between the vaccine and the virus.</p>
<p>&#8220;We can only know if we are winning that race if she publishes daily vaccine figures alongside the daily<a href="https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2083381/coronavirus-in-scotland-track-the-spread-in-these-charts-and-maps/" target="_blank" rel="noopener noreferrer"> infection figures</a> and we hope the commitment to do so will be made as soon as possible.&#8221;</p>
<p>Ms Sturgeon said the government does intend to break down the numbers vaccinated into categories and &#8220;hopefully&#8221; by health board.</p>
<p>She added she would consider the frequency of data publication on vaccinations but is mindful of not putting too many &#8220;burdens&#8221; on those working on data collection publication.</p>
<h4>Need to act &#8216;quickly and decisively&#8217;</h4>
<p>The latest figures show there were 1,905 positive cases reported in the last 24 hours, representing 15% of the 13,810 tests carried out across the country.</p>
<p>According to modelling by the Scottish Government, taking no action could result in Covid-19 capacity in hospitals being overrun within &#8220;three or four weeks&#8221;.</p>
<p>The first minister said estimates show Scotland&#8217;s cases are about four weeks behind London and the south-east of England with the country required to act &#8220;quickly and decisively&#8221; to avert such a situation.</p>
<p>She added that the evidence is now &#8220;compelling&#8221; that the new variant is up to 70% more transmissible than previously circulating strains and may add as much as 0.7 to <a href="https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2203015/the-all-important-r-number-what-does-it-mean-how-is-it-calculated-and-why-is-everyone-talking-about-it/" target="_blank" rel="noopener noreferrer">the R number</a>.</p>
</div>				</div>

				<div class="dct-cta dct-cta--subscribe">
				<div class="dct-cta__flex">
					<div class="dct-cta__image-wrap"><img class="dct-cta__image" alt="pj_devices_resized_optimized" src="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2020/02/pj_devices_resized_optimized.png" loading="lazy" /></div>
					<div class="dct-cta__content">
						<h3 class="dct-cta__title">Help support quality local journalism … become a digital subscriber to The Press and Journal</h3>
						<p>For as little as <strong>£5.99</strong> a month you can access all of our content, including <strong>Premium articles</strong>.</p>

						<a class="dct-cta__btn" href="https://www.pressandjournal.co.uk/subscribe-web-pack/">
							<span class="dct-cta__btn-text">Subscribe</span>
						</a>
					</div>
				</div>
				<style type="text/css">
				.dct-cta--subscribe {
					background-color: #333333;
				}

				.dct-cta--subscribe .dct-cta__title {
					color: #ffffff;
				}

				.dct-cta--subscribe .dct-cta__content p {
					color: #ffffff;
				}

				.dct-cta--subscribe .dct-cta__btn {
					background-color: #005b9c;
					color: #ffffff;
				}

				.dct-cta--subscribe .dct-cta__btn:hover,
				.dct-cta--subscribe .dct-cta__btn:focus,
				.dct-cta--subscribe .dct-cta__btn:active {
					background-color: #ffffff;
					color: #005b9c;
				}
			</style>
			</div>
				<div class="tags-wrap">
					
<div class="tags -hide-print">
	<span class="tags__title title--caps">Tags</span>	<ul class="tag-list clearfix">
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/first-minister/">First Minister</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/lockdown/">lockdown</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/nicola-sturgeon/">Nicola Sturgeon</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/online-learning/">online learning</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/r-number/">R number</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/restrictions/">restrictions</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/ruth-davidson/">Ruth Davidson</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/schools/">schools</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/vaccine/">vaccine</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/video/">Video</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/willie-rennie/">Willie Rennie</a>
		</li>
			</ul>
</div>

					<hr />
				</div>
			</div>
			<div class="block block--post-grid">
				<h3 class="title title--md ">More from the <strong class="block__title-team">Press and Journal Scottish politics team</strong></h3>				<div class="grid">
					<article class="post post--grid category-color--news" data-id="post-2786848">	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon format-video"></span>
				<a class="category-label title--caps  -hide-print -animate" href="https://www.pressandjournal.co.uk/category/news/politics/scottish-politics/">Scottish politics</a>
				<a class="thumbnail__link" title="&#8216;Astonishing incompetence&#8217; sees schools unprepared for return to online learning" href="https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2786848/online-learning/"><img width="300" height="180" src="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/shutterstock_1788084032-e1608566649326-300x180.jpg" class="attachment-part-medium size-part-medium wp-post-image" alt="Online learning" loading="lazy" srcset="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/shutterstock_1788084032-e1608566649326-300x180.jpg 300w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/shutterstock_1788084032-e1608566649326-940x564.jpg 940w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/shutterstock_1788084032-e1608566649326-140x84.jpg 140w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/shutterstock_1788084032-e1608566649326-768x460.jpg 768w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/shutterstock_1788084032-e1608566649326-1536x920.jpg 1536w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/shutterstock_1788084032-e1608566649326-620x372.jpg 620w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/shutterstock_1788084032-e1608566649326-80x48.jpg 80w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/shutterstock_1788084032-e1608566649326.jpg 1665w" sizes="(max-width: 300px) 100vw, 300px" /></a>		</div>
	</figure>
	<h3 class="title title--sm">
		<a href="https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2786848/online-learning/">&#8216;Astonishing incompetence&#8217; sees schools unprepared for return to online learning</a>	</h3>
	<div class="post__meta flex">
		<div class="timestamp">January 4, 2021</div>	</div>
</article>
<article class="post post--grid category-color--news" data-id="post-2786797">	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
				<a class="category-label title--caps  -hide-print -animate" href="https://www.pressandjournal.co.uk/category/news/politics/scottish-politics/">Scottish politics</a>
				<a class="thumbnail__link" title="MP Margaret Ferrier arrested and charged over alleged reckless conduct" href="https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2786797/mp-margaret-ferrier-arrested-and-charged-over-alleged-reckless-conduct/"><img width="300" height="180" src="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/margaret_ferrier_speaking_in_parliament_-4-6-300x180.jpg" class="attachment-part-medium size-part-medium wp-post-image" alt="Post Thumbnail" loading="lazy" srcset="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/margaret_ferrier_speaking_in_parliament_-4-6-300x180.jpg 300w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/margaret_ferrier_speaking_in_parliament_-4-6-140x84.jpg 140w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/margaret_ferrier_speaking_in_parliament_-4-6-620x372.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>		</div>
	</figure>
	<h3 class="title title--sm">
		<a href="https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2786797/mp-margaret-ferrier-arrested-and-charged-over-alleged-reckless-conduct/">MP Margaret Ferrier arrested and charged over alleged reckless conduct</a>	</h3>
	<div class="post__meta flex">
		<div class="timestamp">January 4, 2021</div>	</div>
</article>
<article class="post post--grid category-color--news" data-id="post-2785951">	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon format-video"></span>
				<a class="category-label title--caps  -hide-print -animate" href="https://www.pressandjournal.co.uk/category/news/politics/scottish-politics/">Scottish politics</a>
				<a class="thumbnail__link" title="Mainland Scotland plunged back into lockdown as of midnight with schools to stay shut until February" href="https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2785951/mainland-scotland-plunged-back-into-lockdown-as-of-midnight-with-schools-to-stay-shut-until-february/"><img width="273" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/54/2021/01/SCOTLAND-Coronavirus-16301442_37372992-273x180.jpg" srcset="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/54/2021/01/SCOTLAND-Coronavirus-16301442_37372992-565x372.jpg 620w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/54/2021/01/SCOTLAND-Coronavirus-16301442_37372992-857x564.jpg 940w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/54/2021/01/SCOTLAND-Coronavirus-16301442_37372992-273x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" loading="lazy" /></a>		</div>
	</figure>
	<h3 class="title title--sm">
		<a href="https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2785951/mainland-scotland-plunged-back-into-lockdown-as-of-midnight-with-schools-to-stay-shut-until-february/">Mainland Scotland plunged back into lockdown as of midnight with schools to stay shut until February</a>	</h3>
	<div class="post__meta flex">
		<div class="timestamp">January 4, 2021</div>	</div>
</article>
				</div>
			</div>
			<div class="block block--post-list">
				<h3 class="title title--md title--border">More from the <strong class="block__title-team">Press and Journal</strong></h3>				<ul class="grid">
					
<li class="post--list category-color--opinion" data-id="post-2785915">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Chris Deerin: Girls just wanna have fundamental equality" href="https://www.pressandjournal.co.uk/fp/opinion/columnists/chris-deerin/2785915/chris-deerin-girls-just-wanna-have-fundamental-equality/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/Chris-e1609792254873-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Post Thumbnail" loading="lazy" srcset="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/Chris-e1609792254873-140x84.jpg 140w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/Chris-e1609792254873-300x180.jpg 300w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/Chris-e1609792254873-80x48.jpg 80w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/Chris-e1609792254873.jpg 548w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.pressandjournal.co.uk/fp/opinion/columnists/chris-deerin/2785915/chris-deerin-girls-just-wanna-have-fundamental-equality/">Chris Deerin: Girls just wanna have fundamental equality</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-2784604">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="John Hughes encouraged by willingness of Ross County squad to succeed in relegation battle" href="https://www.pressandjournal.co.uk/fp/sport/football/ross-county/2784604/john-hughes-encouraged-by-willingness-of-ross-county-squad-to-succeed-in-relegation-battle/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/20031978_37401136-e1609713326125-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="John Hughes." loading="lazy" srcset="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/20031978_37401136-e1609713326125-140x84.jpg 140w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/20031978_37401136-e1609713326125-300x180.jpg 300w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/20031978_37401136-e1609713326125-940x564.jpg 940w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/20031978_37401136-e1609713326125-768x461.jpg 768w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/20031978_37401136-e1609713326125-620x372.jpg 620w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/20031978_37401136-e1609713326125-80x48.jpg 80w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/20031978_37401136-e1609713326125.jpg 1219w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.pressandjournal.co.uk/fp/sport/football/ross-county/2784604/john-hughes-encouraged-by-willingness-of-ross-county-squad-to-succeed-in-relegation-battle/">John Hughes encouraged by willingness of Ross County squad to succeed in relegation battle</a>
	</h3>
	</li>

<li class="post--list category-color--opinion" data-id="post-2784259">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="David Ross: The hills are alive with the sound of tier-defying tourists" href="https://www.pressandjournal.co.uk/fp/opinion/columnists/david-ross/2784259/david-ross-the-hills-are-alive-with-the-sound-of-tier-defying-tourists/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/shutterstock_editorial_4427303a-e1609774733228-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Visitors secretly escaping the ski resort of Verbier, have been compared to the Von Trapps escaping over the Alps in The Sound of Music.ManPhoto by Universal History Archive/UIG/Shutterstock" loading="lazy" srcset="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/shutterstock_editorial_4427303a-e1609774733228-140x84.jpg 140w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/shutterstock_editorial_4427303a-e1609774733228-300x180.jpg 300w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/shutterstock_editorial_4427303a-e1609774733228-940x564.jpg 940w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/shutterstock_editorial_4427303a-e1609774733228-768x461.jpg 768w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/shutterstock_editorial_4427303a-e1609774733228-1536x923.jpg 1536w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/shutterstock_editorial_4427303a-e1609774733228-620x372.jpg 620w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/shutterstock_editorial_4427303a-e1609774733228-80x48.jpg 80w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/shutterstock_editorial_4427303a-e1609774733228.jpg 1838w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.pressandjournal.co.uk/fp/opinion/columnists/david-ross/2784259/david-ross-the-hills-are-alive-with-the-sound-of-tier-defying-tourists/">David Ross: The hills are alive with the sound of tier-defying tourists</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-2785957">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Hoax calls blasted as &#8216;irresponsible&#8217; after almost 400 made to north fire crews in 12 months" href="https://www.pressandjournal.co.uk/fp/news/aberdeen/2785957/hoax-calls-blasted-as-irresponsible-after-almost-400-made-to-north-fire-crews-in-12-months/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/EE-CJS-150420-1-17_35219434-e1609791261929-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Fire crews in the north and north-east were lured out by almost 400 hoax calls during 2020." loading="lazy" srcset="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/EE-CJS-150420-1-17_35219434-e1609791261929-140x84.jpg 140w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/EE-CJS-150420-1-17_35219434-e1609791261929-300x180.jpg 300w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/EE-CJS-150420-1-17_35219434-e1609791261929-940x564.jpg 940w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/EE-CJS-150420-1-17_35219434-e1609791261929-768x461.jpg 768w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/EE-CJS-150420-1-17_35219434-e1609791261929-620x372.jpg 620w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/EE-CJS-150420-1-17_35219434-e1609791261929-80x48.jpg 80w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/EE-CJS-150420-1-17_35219434-e1609791261929.jpg 1425w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.pressandjournal.co.uk/fp/news/aberdeen/2785957/hoax-calls-blasted-as-irresponsible-after-almost-400-made-to-north-fire-crews-in-12-months/">Hoax calls blasted as &#8216;irresponsible&#8217; after almost 400 made to north fire crews in 12 months</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-2747326">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Family of tragic teen Keiran McKandie fear &#8216;police bureaucracy&#8217; is delaying nationwide defibrillator rollout" href="https://www.pressandjournal.co.uk/fp/news/moray/elgin/2747326/family-of-tragic-teen-keiran-mckandie-fear-police-bureaucracy-is-delaying-nationwide-defibrillator-rollout/">
				<img width="140" height="80" src="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2019/07/Keiran-McKandie.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Keiran McKandie." loading="lazy" srcset="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2019/07/Keiran-McKandie.jpg 1506w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2019/07/Keiran-McKandie-300x172.jpg 300w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2019/07/Keiran-McKandie-768x441.jpg 768w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2019/07/Keiran-McKandie-940x540.jpg 940w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2019/07/Keiran-McKandie-620x356.jpg 620w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2019/07/Keiran-McKandie-140x80.jpg 140w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2019/07/Keiran-McKandie-80x46.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.pressandjournal.co.uk/fp/news/moray/elgin/2747326/family-of-tragic-teen-keiran-mckandie-fear-police-bureaucracy-is-delaying-nationwide-defibrillator-rollout/">Family of tragic teen Keiran McKandie fear &#8216;police bureaucracy&#8217; is delaying nationwide defibrillator rollout</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-2784637">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Aberdeen manager Derek McInnes encouraged by Scott Wright&#8217;s return to fitness" href="https://www.pressandjournal.co.uk/fp/sport/football/aberdeen-fc/2784637/aberdeen-manager-derek-mcinnes-encouraged-by-scott-wrights-return-to-fitness/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/20032239_37403745-e1609716806875-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Aberdeen&#039;s Scott Wright comes on for Niall McGinn against Dundee United." loading="lazy" srcset="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/20032239_37403745-e1609716806875-140x84.jpg 140w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/20032239_37403745-e1609716806875-300x180.jpg 300w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/20032239_37403745-e1609716806875-940x564.jpg 940w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/20032239_37403745-e1609716806875-768x461.jpg 768w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/20032239_37403745-e1609716806875-620x372.jpg 620w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/20032239_37403745-e1609716806875-80x48.jpg 80w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2021/01/20032239_37403745-e1609716806875.jpg 1439w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.pressandjournal.co.uk/fp/sport/football/aberdeen-fc/2784637/aberdeen-manager-derek-mcinnes-encouraged-by-scott-wrights-return-to-fitness/">Aberdeen manager Derek McInnes encouraged by Scott Wright&#8217;s return to fitness</a>
	</h3>
	</li>
				</ul>
			</div>
		</div>
	</article>
</div>

<div class="sharing-bar">
	<div class="wrap">
		<div class="row">
			<div class="column hide-sm md-8 lg-8">
				<h3 class="sharing-bar__title">&#8216;No alternative&#8217;: Political foes unite over need for strict lockdown</h3>
			</div>
			<div class="column sm-12 md-4 lg-4">
				<div class="sharing-bar__nav clearfix">
					<ul class="socialize socialize--sharing-bar -hide-print"><li class="socialize__item socialize__item--facebook">
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2786911/scottish-government-lockdown/?share=facebook" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--twitter">
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2786911/scottish-government-lockdown/?share=twitter" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--whatsapp">
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2786911/scottish-government-lockdown/?share=whatsapp" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--linkedin">
					<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2786911/scottish-government-lockdown/?share=linkedin" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--email">
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20%E2%80%98No%20alternative%E2%80%99%3A%20Political%20foes%20unite%20over%20need%20for%20strict%20lockdown&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20%E2%80%98No%20alternative%E2%80%99%3A%20Political%20foes%20unite%20over%20need%20for%20strict%20lockdown%20%0D%0A%0D%0A%20https://www.pressandjournal.co.uk/fp/news/politics/scottish-politics/2786911/scottish-government-lockdown/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20Press%20and%20Journal%20-%20https://www.pressandjournal.co.uk%20%0D%0A%0D%0AKind%20regards," rel="nofollow"></a>
				</li></ul><a class="sharing-bar__next-post" href="https://www.pressandjournal.co.uk/fp/news/aberdeen/2786290/second-lockdown-not-enough-to-curb-virus-warns-aberdeen-expert/" rel="next">Next Post</a>				</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>
</main>

		<footer class="site-footer" id="footer">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">Follow <strong>Press and Journal</strong></span>
						<span class="hidden"></span>
				<ul class="social clearfix social--footer"><li class="social__item">
							<a title="Twitter" class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/pressjournal" target="_blank" rel="noopener">
								<span class="social__text">Twitter</span>
							</a>
						</li></ul>					</div>
					<div class="column sm-12 md-6 lg-6">
						<span class="site-footer__title">More info</span>
						<ul id="menu-footer-menu" class="site-footer__links site-footer__links--internal clearfix"><li id="menu-item-1334166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334166"><a href="https://www.pressandjournal.co.uk/advertise-us/">Advertise with us</a></li>
<li id="menu-item-1334167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334167"><a href="https://www.pressandjournal.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-1473458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1473458"><a href="https://www.dctmedia.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-2515738" class="consent-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-2515738"><a href="#">Cookie Preferences</a></li>
<li id="menu-item-1473457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1473457"><a href="https://www.dctmedia.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1334170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334170"><a href="https://www.pressandjournal.co.uk/register/">Register</a></li>
<li id="menu-item-1334171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334171"><a href="https://www.pressandjournal.co.uk/send-us-story/">Send us a story</a></li>
<li id="menu-item-1334172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334172"><a href="https://www.pressandjournal.co.uk/subscribe/">Subscribe</a></li>
<li id="menu-item-1720237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1720237"><a href="https://www.dctmedia.co.uk/terms-conditions/">Website terms and conditions of use</a></li>
</ul>					</div>
					<div class="column sm-12 md-3 lg-3">
						<a class="site-footer__title" href="https://www.dctmedia.co.uk/">DC Thomson Media</a>
						<ul class="site-footer__links site-footer__links--external"><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.pressandjournal.co.uk/">The Press and Journal</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.thecourier.co.uk/">The Courier</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.eveningexpress.co.uk/">Evening Express</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.eveningtelegraph.co.uk/">Evening Telegraph</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.sundaypost.com/">The Sunday Post</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.energyvoice.com/">Energy Voice</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.societyaberdeen.co.uk">Society</a>
			</li></ul>					</div>
				</div>
				<div class="row">
					<div class="column sm-12">
						<div class="flex">
							
			<div id="wpc-dct-media-logo">
				<a href="https://www.dctmedia.co.uk" target="_blank" rel="noopener nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid meet" viewBox="0 0 150 35" role="img" aria-labelledby="wpc-dct-media-logo-title">
						<defs>
							<style>
								#wpc-dct-media-logo .prim { fill: #fff; }
								#wpc-dct-media-logo .seco { fill: #fff; }
							</style>
						</defs>
						<title id="wpc-dct-media-logo-title">DCT Media Logo</title>
						<path class="prim" d="M14,2.81h5.18c4.17,0,7.05,2.86,7.05,6.6v0c0,3.74-2.88,6.64-7,6.64H14Zm5.18,10.63a3.78,3.78,0,0,0,4-4v0a3.82,3.82,0,0,0-4-4H17v8Z"/>
						<path class="prim" d="M28.46,9.48v0a6.74,6.74,0,0,1,6.92-6.86,6.85,6.85,0,0,1,5.23,2.05L38.75,6.77a4.88,4.88,0,0,0-3.39-1.5,3.93,3.93,0,0,0-3.85,4.14v0a3.94,3.94,0,0,0,3.85,4.17,4.79,4.79,0,0,0,3.49-1.55l1.85,1.87a6.77,6.77,0,0,1-5.43,2.37,6.7,6.7,0,0,1-6.81-6.82"/>
						<polygon class="prim" points="50.1 5.5 46.06 5.5 46.06 2.81 57.05 2.81 57.05 5.5 53.02 5.5 53.02 16.07 50.1 16.07 50.1 5.5"/>
						<polygon class="prim" points="59.86 2.81 62.78 2.81 62.78 8.06 68.16 8.06 68.16 2.81 71.08 2.81 71.08 16.07 68.16 16.07 68.16 10.75 62.78 10.75 62.78 16.07 59.86 16.07 59.86 2.81"/>
						<path class="prim" d="M74.11,9.48v0a7,7,0,0,1,14.09,0v0a7,7,0,0,1-14.09,0m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
						<polygon class="prim" points="91.12 2.81 94.27 2.81 97.75 8.42 101.24 2.81 104.39 2.81 104.39 16.07 101.49 16.07 101.49 7.42 97.75 13.08 97.68 13.08 93.98 7.47 93.98 16.07 91.12 16.07 91.12 2.81"/>
						<path class="prim" d="M107.23,14.14,109,12.08a6.12,6.12,0,0,0,4,1.61c1.19,0,1.91-.48,1.91-1.25v0c0-.74-.45-1.12-2.67-1.69-2.67-.68-4.39-1.42-4.39-4.05v0c0-2.41,1.93-4,4.64-4a7.71,7.71,0,0,1,4.93,1.69l-1.52,2.2a6.18,6.18,0,0,0-3.45-1.31c-1.12,0-1.7.51-1.7,1.16v0c0,.87.56,1.16,2.86,1.75,2.69.7,4.2,1.66,4.2,4v0c0,2.64-2,4.12-4.87,4.12a8.45,8.45,0,0,1-5.62-2.13"/>
						<path class="prim" d="M120.15,9.48v0a7.05,7.05,0,0,1,14.1,0v0a6.86,6.86,0,0,1-7.07,6.86,6.79,6.79,0,0,1-7-6.82m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
						<polygon class="prim" points="137.41 2.81 140.1 2.81 146.31 10.98 146.31 2.81 149.2 2.81 149.2 16.07 146.71 16.07 140.29 7.64 140.29 16.07 137.41 16.07 137.41 2.81"/>
						<path class="seco" d="M33.21,20.76A51.48,51.48,0,0,0,25,20.2c-.61,0-2.08,0-3,.12a63.33,63.33,0,0,0-18.25,4.4C4.56,11.54,11,.15,11,.15.49,12.41,0,30.41,0,30.47H0a56.35,56.35,0,0,1,25-7.72,53.52,53.52,0,0,1,9.54.4,63.19,63.19,0,0,1,7.91,1.6A51.6,51.6,0,0,0,11.59,29.8a31.18,31.18,0,0,0-.95,3.76,51.8,51.8,0,0,1,22.74-7.8,49.08,49.08,0,0,1,11.72.52c-15.92,0-25.38,5.93-25.38,5.93-.27.87-.54,1.86-.74,2.64,13.19-8.41,30.68-7.65,30.8-7.65a43,43,0,0,0-16.57-6.44"/>
						<polygon class="seco" points="112.39 21.89 114.71 26.62 117.02 21.89 118.64 21.89 118.64 29.27 117.36 29.27 117.35 24 115.17 28.51 114.25 28.51 112.07 24 112.07 29.27 110.76 29.27 110.76 21.89 112.39 21.89"/>
						<polygon class="seco" points="126.93 21.89 126.93 23.12 122.93 23.12 122.93 24.95 126.52 24.95 126.52 26.18 122.93 26.18 122.93 28.03 127.06 28.03 127.06 29.27 121.52 29.27 121.52 21.89 126.93 21.89"/>
						<path class="seco" d="M136.46,25.58a3.66,3.66,0,0,1-3.9,3.69h-3V21.89h3.07a3.64,3.64,0,0,1,3.85,3.69m-1.45,0a2.36,2.36,0,0,0-2.42-2.46H131V28h1.69A2.32,2.32,0,0,0,135,25.59"/>
						<rect class="seco" x="138.74" y="21.89" width="1.41" height="7.38"/>
						<path class="seco" d="M147.83,27.71h-3.61l-.65,1.56h-1.46l3.23-7.38h1.47L150,29.27h-1.52Zm-.51-1.22L146,23.4l-1.31,3.09Z"/>
					</svg>
				</a>
			</div>							<p class="copyright">&copy; Aberdeen Journals Ltd 2021. <span class="copyright__highlight">All Rights Reserved.</span></p>
						</div>
					</div>
				</div>
			</div>
			<section class="breaking-news -hide-print -animate" aria-labelledby="breaking-news-title" role="dialog">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<h2 class="breaking-news__title title--caps" id="breaking-news-title">Breaking</h2>
							<ul class="breaking-news__posts"></ul>
							<span class="breaking-news__close genericon genericon-close-alt -border-box -animate -border-radius-50pct"></span>
						</div>
					</div>
				</div>
			</section>
		</footer>
			<script type="text/javascript">

		(function ($, window) {

			$(document).ready(function () {

				var target_blank = $( 'a[target="_blank"]' );
				/** If 'a' tags with 'target="_blank"' don't have 'data-processed="true"' */
				if ( ! target_blank.data( 'processed', 'true' ) ) {
					/** Apply the rel="noopener" */
					target_blank.attr('rel', 'noopener');
				}

				/** Next, handle the window open in JavaScript rather than rely on the browser. */
				$(document.body).on('click', 'a[target="_blank"]', function (e) {
					const el = $(this);

					let out = window.open();
					out.opener = null;
					out.location = el.attr('href');

					e.preventDefault();
				});
			});

		})((window.jQuery || window.Zepto), window);

	</script>
<script src="//rum-static.pingdom.net/pa-5ebabd9b8e83fa0015000093.js" async></script><script type='text/javascript' src='https://content.jwplatform.com/libraries/prjfKDsd.js'></script><script type='text/javascript'>
			if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};
				jwplayer('jwplayer_HT62ONgk_prjfKDsd_div').setup({"playlist":"https:\/\/content.jwplatform.com\/feeds\/HT62ONgk.json","ph":2});
		</script>	<script>
		var _comscore = _comscore || [];
		_comscore.push({"c1":"2","c2":"6035892"});

		(function () {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
<!-- wpc_features_papertray_on_footer: no papertray embededed --><script src='https://www.pressandjournal.co.uk/wp-content/plugins/dct-faq/includes/../assets/js/dct-faq.min.js?ver=1.0.0' id='dct-faq-script-js'></script>
<script id='blocks-script-js-extra'>
var blocks_ajax_url = {"ajax_url":"https://www.pressandjournal.co.uk","breaking_tag":"37134","show_nav_bar":"show","server_time":"2021-01-05T07:52:34"};
</script>
<script src='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/js/blocks_script.js?ver=2.12.1' id='blocks-script-js'></script>
<script src='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.min.js?ver=2.12.1' id='blocks-cycle2-js'></script>
<script src='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.carousel.min.js?ver=2.12.1' id='blocks-carousel-js'></script>
<script src='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/js/js.cookie.js?ver=2.12.1' id='blocks-cookie-js'></script>
<!--[if lt IE 9]>
<script src='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/js/html5-shiv.js?ver=2.12.1' id='blocks-html5-shiv-js'></script>
<![endif]-->
<script src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/lightbox/assets/js/jquery.swipebox.min.js?ver=1.0.7' id='wpc_lightbox_scripts-js'></script>
<script src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/lightbox/assets/js/swipebox-init.min.js?ver=1.0.7' id='wpc_lightbox_swipebox_init-js'></script>
<script src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/socialize/assets/socialize.js?ver=1.3.1' id='socialize-js-js'></script>
<script src='https://js.braintreegateway.com/web/dropin/1.9.4/js/dropin.min.js?ver=1.22.0' id='blaize-braintree-js'></script>
<script src='https://www.pressandjournal.co.uk/wp-content/plugins/blaize/assets/js/loadingoverlay.min.js?ver=1.22.0' id='blaize-loading-overlay-js'></script>
<script id='blaize-main-js-extra'>
var blaize_config = {"logout-selector":"blaize-logout","current-brand":"Press and Journal","current-url":"https://www.pressandjournal.co.uk\/fp\/news\/politics\/scottish-politics\/2786911\/scottish-government-lockdown\/","current-url-no-params":"https://www.pressandjournal.co.uk\/fp\/news\/politics\/scottish-politics\/2786911\/scottish-government-lockdown\/","ajax-url":"https://www.pressandjournal.co.uk\/wp-admin\/admin-ajax.php","ajax-security-nonce":"b6d74e91ac","blaize-api-datalayer":"https://www.pressandjournal.co.uk\/blaize\/datalayer","blaize-api-logout":"https://www.pressandjournal.co.uk\/blaize\/logout","blaize-plugin-url":"https:\/\/wpcluster.dctdigital.com\/pressandjournal\/wp-content\/plugins\/blaize\/","payment-url":"https://www.pressandjournal.co.uk\/payment\/?plan_id=","inline-payment-url":"https://www.pressandjournal.co.uk\/fp\/news\/politics\/scottish-politics\/2786911\/scottish-government-lockdown\/?plan_id=","offers":{"cancel_functionality":{"label":"It does not work as expected","html":""},"cancel_cost":{"label":"Not happy with the price","html":""},"cancel_content":{"label":"Not happy with the content","html":""},"cancel_service":{"label":"Not happy with the service received","html":""},"cancel_preference":{"label":"Preference for something else","html":""},"cancel_other":{"label":"There is a different reason (please specify below)","html":""}}};
</script>
<script src='https://www.pressandjournal.co.uk/wp-content/plugins/blaize/assets/js/blaize.min.js?ver=1.22.0' id='blaize-main-js'></script>
<script src='https://www.pressandjournal.co.uk/wp-content/plugins/blaize/assets/js/blaize-accordion.min.js?ver=1.22.0' id='blaize-accordion-js'></script>
<script id='blaize-login-js-extra'>
var blaize_login_vars = {"current_theme":"pressandjournal-2017"};
</script>
<script src='https://www.pressandjournal.co.uk/wp-content/plugins/blaize/assets/js/blaize-login.min.js?ver=1.22.0' id='blaize-login-js'></script>
<script id='blaize-subscriptions-script-js-extra'>
var blaize_config = {"logout-selector":"blaize-logout","current-brand":"Press and Journal","current-url":"https://www.pressandjournal.co.uk\/fp\/news\/politics\/scottish-politics\/2786911\/scottish-government-lockdown\/","current-url-no-params":"https://www.pressandjournal.co.uk\/fp\/news\/politics\/scottish-politics\/2786911\/scottish-government-lockdown\/","ajax-url":"https://www.pressandjournal.co.uk\/wp-admin\/admin-ajax.php","ajax-security-nonce":"b6d74e91ac","blaize-api-datalayer":"https://www.pressandjournal.co.uk\/blaize\/datalayer","blaize-api-logout":"https://www.pressandjournal.co.uk\/blaize\/logout","blaize-plugin-url":"https:\/\/wpcluster.dctdigital.com\/pressandjournal\/wp-content\/plugins\/blaize\/","payment-url":"https://www.pressandjournal.co.uk\/payment\/?plan_id=","inline-payment-url":"https://www.pressandjournal.co.uk\/fp\/news\/politics\/scottish-politics\/2786911\/scottish-government-lockdown\/?plan_id=","offers":{"cancel_functionality":{"label":"It does not work as expected","html":""},"cancel_cost":{"label":"Not happy with the price","html":""},"cancel_content":{"label":"Not happy with the content","html":""},"cancel_service":{"label":"Not happy with the service received","html":""},"cancel_preference":{"label":"Preference for something else","html":""},"cancel_other":{"label":"There is a different reason (please specify below)","html":""}}};
var blaize_cancellations = {"flow":"mvp"};
</script>
<script src='https://www.pressandjournal.co.uk/wp-content/plugins/blaize/assets/js/blaize-subscriptions.min.js?ver=1.22.0' id='blaize-subscriptions-script-js'></script>
<script id='blaize-inline-subscriptions-js-extra'>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</script>
<script src='https://www.pressandjournal.co.uk/wp-content/plugins/blaize/assets/js/blaize-inline-subscriptions.min.js?ver=1.22.0' id='blaize-inline-subscriptions-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"apiSettings":{"root":"https://www.pressandjournal.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://www.pressandjournal.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script src='https://www.pressandjournal.co.uk/wp-content/plugins/dct-hijobs/assets/js/dct-hijobs.js?ver=1.0.9' id='hijobs-widget-js'></script>
<script id='dct-cta-script-js-extra'>
var dct_cta_config = {"ajax-security-nonce":"f4ae816087","ajax-url":"https://www.pressandjournal.co.uk\/wp-admin\/admin-ajax.php","site-url":"https://www.pressandjournal.co.uk","page-url":"https://www.pressandjournal.co.uk\/fp\/news\/politics\/scottish-politics\/2786911\/scottish-government-lockdown\/"};
</script>
<script src='https://www.pressandjournal.co.uk/wp-content/plugins/dct-cta/includes/../assets/js/dct-cta.js?ver=1.1.6' id='dct-cta-script-js'></script>
<script src='https://www.pressandjournal.co.uk/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.5.1' id='sailthru-personalise-js-js'></script>
<script id='sailthru-personalise-js-js-after'>
			try {
				Sailthru.init({ customerId: 'c40447f07e200f183cb4a1699efa05d7' });
			} catch (e) {
				console.log('Sailthru JavaScript API Unavailable');
			}
		
</script>
	<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = false;
  window.Zephr.outcomesAsEvents = false;
  window.Zephr.groupFields = false;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
<!--
	generated in 3.269 seconds
	152317 bytes batcached for 300 seconds
-->
