<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.pressandjournal.co.uk/xmlrpc.php" />
		<title>JK Rowling sent Harry Potter memorabilia to fan who lost her mother | Press and Journal</title>
	<style type="text/css">

		.socialize-email-form {
			left:100px;
			top:200px;

			background:#FFFFFF;
			border:1px solid #CCCCCC;
			display:none;
			font-size:12px;
			padding:15px;
			position:absolute;
			width:300px;
			z-index:1001;
		}

			.socialize-email-form label {
				display:block;
				font-weight:bold;
				margin-bottom:0.5em;
			}

			.socialize-email-form .socialize-cancel-button {
				color:#0000EE;
				padding:0 0 0 1.0em;
				text-decoration:underline;
			}

			.socialize-email-form p.socialize-error {
				color:#FF0000;
				font-weight:bold;
			}

			.socialize-email-form .text-field {
				box-sizing:border-box;
				color:#333333;
				font-size:12px;
				margin-bottom:1.0em;
				padding:1px 3px;
				width:100%;
			}

	</style>
<script type="text/javascript">
	function is_ios_fb () {
		var ua = navigator.userAgent || navigator.vendor || window.opera;
		return ((ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) && ua.indexOf("OS X") > -1);
	}
	</script>
<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="antiques roadshow, fiona bruce, harry potter, jr rowling" />
<link rel="original-source" href="https://www.pressandjournal.co.uk/lifestyle/tv/1384527/jk-rowling-sent-harry-potter-memorabilia-to-fan-who-lost-her-mother/" />
<link rel="canonical" href="https://www.pressandjournal.co.uk/lifestyle/tv/1384527/jk-rowling-sent-harry-potter-memorabilia-to-fan-who-lost-her-mother/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/54/2017/12/2.32000769.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="608" />
<meta property="og:title" content="JK Rowling sent Harry Potter memorabilia to fan who lost her mother | Press and Journal" />
<meta property="og:description" content="A Harry Potter fan told how JK Rowling sent her memorabilia after her mother died, in a touching story on Antiques Roadshow." />
<meta property="og:url" content="https://www.pressandjournal.co.uk/lifestyle/tv/1384527/jk-rowling-sent-harry-potter-memorabilia-to-fan-who-lost-her-mother/" />
<meta property="og:site_name" content="Press and Journal" />
<meta property="article:tag" content="Antiques Roadshow" />
<meta property="article:tag" content="Fiona Bruce" />
<meta property="article:tag" content="Harry Potter" />
<meta property="article:tag" content="JR Rowling" />
<meta property="article:section" content="TV" />
<meta property="article:published_time" content="2017-12-31T21:47:05+00:00" />
<meta property="og:image" content="http://wordpress.com/i/blank.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A Harry Potter fan told how JK Rowling sent her memorabilia after her mother died, in a touching story on Antiques Roadshow." />
<meta name="twitter:title" content="JK Rowling sent Harry Potter memorabilia to fan who lost her mother | Press and Journal" />
<meta name="twitter:site" content="@pressjournal" />
<meta name="twitter:image" content="http://wordpress.com/i/blank.jpg" />
<meta name="twitter:creator" content="@pressjournal" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.pressandjournal.co.uk\/","name":"Press and Journal","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.pressandjournal.co.uk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

	<style type="text/css">
		html.no-js .js, html.js .no-js {
			display: none;
		}
	</style>
	<script type="text/javascript">
		document.documentElement.className = document.documentElement.className.replace(/^no-js/g, "") + " js ";
	</script>
<link rel='dns-prefetch' href='//www.pressandjournal.co.uk' />
<link rel='dns-prefetch' href='//js.spotx.tv' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pressandjournal.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sailthru-widget-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/sailthru/sailthru.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpc-dfp-debug-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='blocks-core-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_core.css?ver=1.1.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='blocks-style-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_style.css?ver=1.1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-layouts-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_layouts.css?ver=1.1.0' type='text/css' media='screen' />
<!--[if IE 8]>
<link rel='stylesheet' id='blocks-ie8-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_ie8.css?ver=1.1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='elas-css-css'  href='https://www.pressandjournal.co.uk/wp-content/plugins/elas/general/functions/../../css/elas-styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pressandjournal.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='blocks-mpp-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_mpp.css?ver=1.1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wayin-css-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/embeds/wayin/assets/css/wayin.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pj-style-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/pressandjournal-2017/style.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp-css-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/mpp/css/mpp.css?ver=1.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='gigya-css-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/gigya/css/gigya.css?ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='gigya-css-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='gigya-css-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.1.17' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/assets/dfp.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/assets/dfp.perf.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/mpp/js/identityModule.js?ver=1.1.21'></script>
<script type='text/javascript' src='//js.spotx.tv/directsdk/v1/200900.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blocks_ajax_url = {"ajax_url":"https:\/\/www.pressandjournal.co.uk","breaking_tag":"37134","server_time":"2018-01-01T00:43:20","sso_url":"https:\/\/passport.dctdigital.com","subscribe_url":"https:\/\/www.pressandjournal.co.uk\/subscribe\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/js/blocks_script.js?ver=1.1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/js/html5-shiv.js?ver=1.1.0'></script>
<![endif]-->
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/plugins/elas/general/functions/../../js/elas_script_front_end.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/modules/prebid/prebid.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/modules/prebid/dfp.prebid.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/mpp/js/sso-mpp.js?ver=1.1.21'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpp_theme_feature_config = {"ajax-url":"https:\/\/www.pressandjournal.co.uk\/wp-admin\/admin-ajax.php","ajax-security-nonce":"8fe58766b3","current-url":"https:\/\/www.pressandjournal.co.uk\/lifestyle\/tv\/1384527\/jk-rowling-sent-harry-potter-memorabilia-to-fan-who-lost-her-mother\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/mpp/js/mpp.js?ver=1.1.21'></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/gigya.js?apikey=3_NYZMY342Y96j_GXQjx2GKRdmK_-A3UDxP1CAnfo0y4qxXE5dUlN9LFv1pgB-ajvy&#038;ver=1.1.17'>
				{
					enableSSOToken: true,
					bypassCookiePolicy: "always",
					sessionExpiration: "-2"
				}</script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/js/sso.js?ver=3.4.6'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/js/jquery.cookie.js?ver=3.4.6'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/gigya/js/sso-gigya.js?ver=1.1.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigya_theme_feature_config = {"sailthru-enabled":"1","login-bar-enabled":"1","cookie-name":"gigya-sso","login-screenset":"Responsive-RegistrationLogin","initial-login-screen":"","profile-screenset":"Responsive-ProfileUpdate","link-accounts-screenset":"Responsive-LinkAccounts","ajax-url":"https:\/\/www.pressandjournal.co.uk\/wp-admin\/admin-ajax.php","ajax-security-nonce":"0f6a5b3e33","current-url":"https:\/\/www.pressandjournal.co.uk\/lifestyle\/tv\/1384527\/jk-rowling-sent-harry-potter-memorabilia-to-fan-who-lost-her-mother\/?sso-c=MC4zNjc0MDUwMCAxNTE0NzY4MzAw","permalink":"https:\/\/www.pressandjournal.co.uk\/lifestyle\/tv\/1384527\/jk-rowling-sent-harry-potter-memorabilia-to-fan-who-lost-her-mother\/","default-brand":"Press and Journal","comments-enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/gigya/js/gigya.js?ver=1.1.17'></script>
<link rel='https://api.w.org/' href='https://www.pressandjournal.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pressandjournal.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pressandjournal.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.pressandjournal.co.uk/?p=1384527' />
<link rel="alternate" type="application/json+oembed" href="https://www.pressandjournal.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressandjournal.co.uk%2Flifestyle%2Ftv%2F1384527%2Fjk-rowling-sent-harry-potter-memorabilia-to-fan-who-lost-her-mother%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pressandjournal.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressandjournal.co.uk%2Flifestyle%2Ftv%2F1384527%2Fjk-rowling-sent-harry-potter-memorabilia-to-fan-who-lost-her-mother%2F&#038;format=xml" />
		<script type="text/javascript">

			( function ( $, undefined ) {

				$( document ).ready( function () {
					$( '.socialize-link' ).on( 'click', function ( e ) {
						e.preventDefault();

						if ( !window.open( $( this ).attr( 'href' ), 't', 'toolbar=0,resizable=1,scrollbars=1,status=1,width=616,height=400' ) ) {
							document.location.href = $( this ).attr( 'href' );
						}

						return false;
					} );

					var socialize_form = $( '#socialize-email-form' );

					$( '.socialize-email' ).click( function ( e ) {
						e.preventDefault();

						var $this = $( this );
						var position = $this.offset();
						var height = $this.outerHeight();
						var new_x = position.left;
						var form_width = socialize_form.outerWidth();

						/**
						 * Detect if the form is off the screen and if it is, we
						 * centre it on the screen instead of relatively placed
						 * to the click button.
						 */
						if ( window.innerWidth < ( new_x + form_width ) ) {
							new_x = ( window.innerWidth - form_width ) / 2;
						}

						socialize_form.css( {
							'left' : new_x,
							'top' : position.top + height
						} ).slideDown();

						return false;
					} );

					/** Hook-up the <form> functionality. */
					$( '.socialize-cancel-button', socialize_form ).click( function ( e ) {
						e.preventDefault();

						socialize_form.slideUp();
					} );

					$( 'form', socialize_form ).on( 'submit', function ( e ) {
						e.preventDefault();

						$( '.socialize-error', $form ).text( '' );

						var $form = $( this );
						var data = $form.serializeArray();
						data.push( {
							'name' : 'nonce',
							'value' : '5f4bfd6999'
						} );

						$.post( $form.attr( 'action' ), data , function ( resp ) {
							if ( resp.success ) {
								alert( resp.msg );

								socialize_form.slideUp( function () {
									$( 'input[type=text], input[type=email]', $form ).val( '' );
								} );
							}
							else {
								$( '.socialize-error', $form ).text( resp.msg );
							}
						} );
					} );
				} );

			} )( window.jQuery || window.Zepto );

		</script>
		<script>

		if ( 'undefined' !== typeof( dataLayer ) ) {
							dataLayer.push( { 'post_gallery': "no" } );
				dataLayer.push( { 'post_poll': "no" } );
				dataLayer.push( { 'post_inline_images': "no" } );
					}
		
	</script>
	<script type="text/javascript">

		( function ( $, window, undefined ) {

			$( document ).ready( function () {
				var outbound_links = $( 'a[target="_blank"]' );

				/** Apply the rel="noopener" */
				$( 'a[target="_blank"]' ).attr( 'rel', 'noopener' );

				/** Next, handle the window open in JavaScript rather than rely on the browser. */
				$( document.body ).on( 'click', 'a[target="_blank"]', function ( e ) {
					var el = $( this );

					var out = window.open();
					out.opener = null;
					out.location = el.attr( 'href' );

					e.preventDefault();
				} );
			} );

		} )( ( window.jQuery || window.Zepto ));

	</script>
<script type="text/javascript" src="https://wpcluster.dctdigital.com/wp-login.php?action=dmsso"></script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<meta name="robots" content="noindex" />
		<meta name="googlebot-news" content="noindex" />
	
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["tv"],"pageAttributes":["antiques-roadshow","fiona-bruce","harry-potter","jr-rowling"],"pagePostAuthor":"Press Association"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KVXGF4');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<style type="text/css" media="screen, print">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</style>

<script type="text/javascript">
                            ( function ( $, window, undefined ) {
                                $( document ).ready(function () {
                                    var xTokenId = '30924C08D1F64DD6BFBE32F3DD7A3823';
                                    var endpoint = 'https://emeter.mppapi.io';
                                    var domain = 'pressandjournal';
                                    var identityModule = new IdentityModule(xTokenId, endpoint, domain);

                                    var json = 'https://api.ipify.org?format=json';
                                    $.getJSON(json).then(function(result) {
                                        var prefix = 'FPv1i';
                                        var additionalHashInfo = [ result.ip ];
                                        identityModule.GenerateIdentity('AccessToken', prefix, additionalHashInfo);
                                    }, function(e) {
                                        var prefix = 'FPv1';
                                        identityModule.GenerateIdentity('AccessToken', prefix);
                                    });

                                });
                            } )( jQuery, window );
                        </script>	<script type="text/javascript" async="async" src="//adyoulike.api.omnitagjs.com/fo-api/ot.js"></script>
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035892" });

		( function() {
			var s = document.createElement( "script" ), el = document.getElementsByTagName( "script" )[0]; s.async = true;
			s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore( s, el );
		} )();
	</script>
	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="e8ae1c27-4a26-40b9-98ba-914ae5ee07db" type="text/javascript"></script>
<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js");</script>
<script type="text/javascript">
	addLoadEvent = function(func){if(typeof jQuery!="undefined")jQuery(document).ready(func);else if(typeof wpOnload!='function'){wpOnload=func;}else{var oldonload=wpOnload;wpOnload=function(){oldonload();func();}}};
</script>


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2017-12-31 21:47:05" />
<meta name="sailthru.title" content="JK Rowling sent Harry Potter memorabilia to fan who lost her mother" />
<meta name="sailthru.tags" content="press-and-journal, Antiques Roadshow, Fiona Bruce, Harry Potter, JR Rowling, Lifestyle, TV" />
<meta name="sailthru.author" content="Press Association" />
<meta name="sailthru.description" content="A Harry Potter fan told how JK Rowling sent her memorabilia after her mother died, in a touching story on Antiques Roadshow." />
<!-- END Sailthru Horizon Meta Information -->

<script type="text/javascript">
                    (function() {
                        function loadHorizon() {
                            var s = document.createElement("script");
                            s.type = "text/javascript";
                            s.async = true;
                            s.src = location.protocol + "//ak.sail-horizon.com/onsite/personalize.v0.0.2.min.js";
                            var x = document.getElementsByTagName("script")[0];
                            x.parentNode.insertBefore(s, x);
                        }
                        loadHorizon();
                        var oldOnLoad = window.onload;
                        window.onload = function() {
                            if (typeof oldOnLoad === "function") {
                                oldOnLoad();
                            }
                            SailthruPE.personalize.setup({
                                customer_id : "c40447f07e200f183cb4a1699efa05d7"
                            });
                        };
                    })();
                </script><script type="text/javascript">
    !function(t,e){e||(e=e||{},window.permutive=e,e.q=[],version="1.0",e.init=function(n,r,o){e.config={projectId:n,apiKey:r,environment:o||"production"};for(var i=["addon", "defineEntities", "events", "identify", "track", "trigger", "query", "segment", "segments", "ready"],a=0;a<i.length;a++){var c=i[a];e[c]=function(t){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:t,arguments:n})}}(c)}var p=t.createElement("script");p.type="text/javascript",p.async=!0;var s="https:"==t.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";p.src=s+"/"+n+"-"+version+".js";var u=t.getElementsByTagName("script")[0];u.parentNode.insertBefore(p,u)})}(document,window.permutive),permutive.init("b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602","6a7e343e-4bf6-401e-b913-ab7c75f360dc");permutive.addon("publishers", { article: {
                        id:          "2-1384527",
                        title:       "JK Rowling sent Harry Potter memorabilia to fan who lost her mother",                   
                        url:         "https://www.pressandjournal.co.uk/lifestyle/tv/1384527/jk-rowling-sent-harry-potter-memorabilia-to-fan-who-lost-her-mother/",
                        section:     "TV",                      
                        categories:  ["tv"],
                        tags:        ["antiques-roadshow", "fiona-bruce", "harry-potter", "jr-rowling"]
                    }});</script><link rel="amphtml" href="https://www.pressandjournal.co.uk/lifestyle/tv/1384527/jk-rowling-sent-harry-potter-memorabilia-to-fan-who-lost-her-mother/amp/" /><link rel="icon" href="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2016/11/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2016/11/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2016/11/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2016/11/cropped-favicon-270x270.png" />

<script type="text/javascript">

	(function ($, window, undefined) {
		$(document).ready(function () {
			var embedMPU = $('<div class="dfp-ad mpu alignleft" rel="advert" data-ad-companion="yes" data-ad-sizes="300x250" data-ad-targeting="pos=article" data-ad-desktop-bidders="" data-ad-mobile-bidders="article-mpu-mobile"></div>');

			// Short Form
			if ( $('.entry-content').hasClass('short-form') ) {
				embedMPU.insertAfter('.entry-content .cms > p:eq(3)');
			}

			// Medium Form
			else if ( $('.entry-content').hasClass('medium-form') ) {
				embedMPU.insertAfter('.entry-content .cms > p:eq(11)');
			}

			// Long Form
			else if ( $('.entry-content').hasClass('long-form') ) {
				embedMPU.insertAfter('.entry-content .cms > p:eq(17)');
			}
		});
	})(jQuery, window);

</script>

	<script async src="https://js-sec.indexww.com/ht/p/185246-148840470093872.js"></script>
	<script>
	var lotameId = '4299';
	var itag = function() {
		var self = this;
		var lId = parseInt(window.lotameId);
		var lotameAudiences = [];
		var grapeshotChannels = [];

		self.setSite = function() {
			var parentDomain = function() {
				try {
					return [top.location.protocol, '//', top.location.hostname].join('');
				} catch (e) {
					return [location.protocol, '//', location.hostname].join('');
				}
			};
			return parentDomain();
		};

		self.parseLotameAudiences = function(data) {
			var json = JSON.stringify(data, undefined, 2),
				obj = JSON && JSON.parse(json) || window.jQuery.parseJSON(json);

			var firstParty = obj.Profile.Audiences.Audience || [];
			var thirdParty = obj.Profile.Audiences.ThirdPartyAudience || [];
			var audiences = firstParty.concat(thirdParty);

			if (audiences) {
				for (var i = 0; i < audiences.length; i++) {
					var audienceId = audiences[i].id;
					if (audienceId) {
						lotameAudiences.push(audienceId);
					}
				}
			}
		};

		self.getAudiences = function() {
			var url = 'https://ad.crwdcntrl.net/5/c=' + encodeURIComponent(lId) + '/pe=y/callback=itag.parseLotameAudiences';
			var scriptTag = document.createElement('script');
			scriptTag.type = 'text/javascript';
			scriptTag.src = url;
			document.getElementsByTagName('head')[0].appendChild(scriptTag);
		};

		self.init = function() {
			itag.getAudiences(lotameId);
			itag.buildGrapeshotUrl('johnston.grapeshot.co.uk/main/channels-jsonp.cgi?url=');
		};

		self.getAudienceIds = function() {
			return lotameAudiences.join(',');
		};

		self.getGrapeshotChannels = function() {
			return grapeshotChannels.join(',');
		};

		self.buildGrapeshotUrl = function (endPointUrl) {
			var gsUrl = [top.location.protocol, '//', endPointUrl ,top.location.href].join('');
			var gsScript = document.createElement('script');
			gsScript.type = 'text/javascript';
			gsScript.src = gsUrl;
			document.getElementsByTagName('head')[0].appendChild(gsScript);
		};

		// Parse grapeshot responses. Callback function needs to be scoped to the window.
		parseResponse = function(grapeshotResponse) {
			for (var key in grapeshotResponse) {
				for (i = 0; i < grapeshotResponse[key].length; i++) {
					if (grapeshotResponse[key][i].hasOwnProperty('name')) {
						 grapeshotChannels.push(grapeshotResponse[key][i].name);
					}
				}
			}
		};
	};

	itag = new itag();
	itag.init();

	if ( window.dfp && window.dfp.prebid ) {
		window.dfp.prebid.bids = {"2nd-leaderboard-desktop":[{"bidder":"appnexus","params":{"placementId":"11445458"}},{"bidder":"rubicon","params":{"accountId":"11022","siteId":"38140","zoneId":"591206"}}],"2nd-mpu-desktop":[{"bidder":"appnexus","params":{"placementId":"11445452"}},{"bidder":"rubicon","params":{"accountId":"11022","siteId":"38140","zoneId":"591200"}}],"2nd-mpu-mobile":[{"bidder":"appnexus","params":{"placementId":"11445450"}},{"bidder":"rubicon","params":{"accountId":"11022","siteId":"38140","zoneId":"667848"}}],"top-leaderboard-desktop":[{"bidder":"appnexus","params":{"placementId":"11445448"}},{"bidder":"rubicon","params":{"accountId":"11022","siteId":"38140","zoneId":"591196"}}],"top-leaderboard-mobile":[{"bidder":"appnexus","params":{"placementId":"11550474"}},{"bidder":"rubicon","params":{"accountId":"11022","siteId":"55006","zoneId":"667846"}}],"top-mpu-desktop":[{"bidder":"appnexus","params":{"placementId":"11445458"}},{"bidder":"rubicon","params":{"accountId":"11022","siteId":"38140","zoneId":"591206"}}],"top-mpu-mobile":[{"bidder":"appnexus","params":{"placementId":"11445450"}},{"bidder":"rubicon","params":{"accountId":"11022","siteId":"55006","zoneId":"667846"}}],"article-mpu-mobile":[{"bidder":"appnexus","params":{"placementId":"11445467"}},{"bidder":"rubicon","params":{"accountId":"11022","siteId":"55006","zoneId":"591242"}}]};
	}
	</script>
	<style type="text/css">

		/** Desktop */
		.wpc-dfp-twobytwo { display:none; }
		.wpc-dfp-twobyone { display:block; }
		.wpc-dfp-onebyone { display:block; }

		/** 1x1 ad only displays on Desktops bigger enough for it be viewable. */
		@media ( max-width:1280px ) {
			.archive .wpc-dfp-onebyone { display:none; }
			.home .wpc-dfp-onebyone { display:none; }
		}

		/** 2x2 slot should only display on Tablets. */
		@media ( max-width:1024px ) {
			.wpc-dfp-twobytwo { display:block; }
		}

	</style>
	<script type="text/javascript">
		
		( function ( $ ) {
			
			$( document ).ready( function () {
				if ( 'undefined' !== typeof( dfp ) ) {
					dfp.collapsable = true;
					dfp.zone = '/4987/pressandjournal/lifestyle/tv';

					dfp.targeting( 'inskin_yes', ( screen.width >= 1460 ? 'true' : 'false' ) );

										dfp.targeting("pses_yes", screen.width >= 1140 ? "true" : "false");

					dfp.targeting( "is_article", "yes" );dfp.targeting( "post_id", "1384527" );dfp.targeting( "post_slug", "jk-rowling-sent-harry-potter-memorabilia-to-fan-who-lost-her-mother" );dfp.targeting( "post_type", "post" );dfp.targeting( "post_tags" , "['antiques-roadshow','fiona-bruce','harry-potter','jr-rowling']" );dfp.targeting( "post_categories" , "['tv']" );
					dfp.enable( {
						ads : {
							oop : true
						}
					} );
				}

				/** Takeover collapse **/
				$( window.dfp ).on( 'takeover_rendered', function () {
					$( 'div.takeover-collapse' ).css( 'display', 'none' );
				} );

			} );
		} )( window.jQuery || window.Zepto );
	</script>
		<noscript>
			<link rel="stylesheet" type="text/css" href="https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_noscript.css" />
		</noscript>
	</head>
	<body class="post-template-default single single-post postid-1384527 single-format-standard">
		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KVXGF4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="sso-login-bar">
		<div id="sso-login-wrapper" >
			<div id="sso-login-left-col">
				<div>
					<a href="https://passport.dctdigital.com"><img src="https://www.pressandjournal.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/gigya/images/logo.png" /></a>
				</div>
			</div>
			<div id="sso-login-right-col">
				<div class="gigya-hide-if-logged-in gigya-hide">
					  <a href="#" class="gigya-login" id="gigya-login-link" >Login / Register</a>
				</div>
				<div class="gigya-hide-if-not-logged-in gigya-hide">
					<a href="#" id="gigya-show-profile-section">
						<span class="glyphicon glyphicon-chevron-down pref-drop-down-icon"></span>
						<span id="my-account-link">My Account</span><span id="gigya-login-first-name"></span>
						<img src="" align="right" id="gigya-login-image" class="gigya-hide" />
					</a>
					<div id="gigya-profile-section" class="gigya-hide">
							<img alt="" align="left" src="" id="gigya-login-image-large" class="gigya-profile gigya-hide" />
							<ul>
								<li><a href="https://passport.dctdigital.com?page=profile" target="_blank">Edit My Profile</a></li>
                				<li><a href="https://passport.dctdigital.com?page=email" target="_blank">Email Preferences</a></li>
								<li><a href="https://passport.dctdigital.com?page=manage-subscriptions" target="_blank">Manage Packs</a></li>
								<li><a href="https://passport.dctdigital.com?page=epaper" target="_blank">ePaper</a></li>
								<li><a href="#" class="gigya-logout">Log Out</a></li>
							</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
		<noscript>
		<img src="//b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
	</noscript>

		<!-- Header -->
		<header class="site-header -animate -translate-3d">
			<div class="wrap">
				<div class="row">
					<div class="column hide-sm sm-12">
						<div class="verticals__wrap clearfix -hide-print">
							<span class="datestamp"><strong>Monday</strong>, January 1st 2018</span>
<ul class="social social--header clearfix">
		<li class="social__item"><a class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/pressjournal"><span class="social__text">Twitter</span></a></li>
	</ul>

							<a class="verticals__btn show-md" href="#">Show Links</a>
							<ul class="verticals clearfix"><li id="menu-item-1085739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085739"><a target="_blank" href="https://www.dcthomsonshop.co.uk/">Shop</a></li>
<li id="menu-item-1085740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085740"><a target="_blank" href="http://photoshopscotland.newsprints.co.uk/">Buy a photo</a></li>
<li id="menu-item-1085741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085741"><a target="_blank" href="https://www.jobsinscotland.com/">Jobs</a></li>
<li id="menu-item-1085742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085742"><a target="_blank" href="https://www.energyvoice.com">Energy</a></li>
<li id="menu-item-1085743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085743"><a target="_blank" href="http://www.caranddriving.com/vm/index.jsp?show=ThePressandJournal2015">Cars</a></li>
<li id="menu-item-1085747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085747"><a target="_blank" href="https://www.pressandjournaltravel.co.uk/">Reader Travel</a></li>
<li id="menu-item-1085748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085748"><a target="_blank" href="http://ajl.myfamilyannouncements.co.uk/home">Family Announcements</a></li>
</ul>						</div>
					</div>
					<div class="column sm-12">
						<a class="logo logo--header -border-box" title="Press and Journal" href="https://www.pressandjournal.co.uk/"><img class="logo__media" src="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2017/10/logo_press-journal_wh.png" /></a><form class="search-form search-form--header hide-sm -hide-print" role="search" method="GET" action="https://www.pressandjournal.co.uk/" ><div class="search-form__row"><input class="search-form__text" type="text" value="" name="s" placeholder="Start typing" /><button class="search-form__submit -animate -border-radius-4px" type="submit"><span class="genericon genericon-search"></span></button></div></form>						<a class="search-btn header-btn show-sm -hide-nojs -hide-print -animate" href="#"><span class="genericon genericon-search"></span></a>
						<a class="all-sections-btn header-btn all-sections-btn--header show-sm -hide-nojs -hide-print -border-box -animate" href="#"><span class="genericon genericon-menu"></span></a>
					</div>
				</div>
			</div>

			<!-- Navigation -->
			<nav class="navigation show-tabs hide-sm">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<ul class="nav-bar clearfix"><li id="menu-item-1085459" class="nav--home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-1085459"><a href="https://www.pressandjournal.co.uk/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-1085071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085071"><a href="https://www.pressandjournal.co.uk/category/news/">Local</a></li>
	<li id="menu-item-1085075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085075"><a href="https://www.pressandjournal.co.uk/category/news/politics/">Politics</a></li>
	<li id="menu-item-1085074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085074"><a href="https://www.pressandjournal.co.uk/category/sport/football/highland-league/">Highland League</a></li>
	<li id="menu-item-1085072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085072"><a href="https://www.pressandjournal.co.uk/category/business/farming/">Farming</a></li>
	<li id="menu-item-1086743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086743"><a href="https://www.pressandjournal.co.uk/category/lifestyle/home/">Homes</a></li>
	<li id="menu-item-1085077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085077"><a target="_blank" href="https://www.energyvoice.com/">Energy</a></li>
	<li id="menu-item-1085078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085078"><a target="_blank" href="http://www.jobsinscotland.com/">Jobs</a></li>
	<li id="menu-item-1209088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1209088"><a href="https://www.pressandjournal.co.uk/supplements/">Supplements</a></li>
	<li id="menu-item-1356627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1356627"><a href="https://www.pressandjournal.co.uk/category/competitions-and-promotions/">Competitions</a></li>
</ul>
</li>
<li id="menu-item-1085465" class="nav--news menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1085465"><a href="https://www.pressandjournal.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1085460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085460"><a href="https://www.pressandjournal.co.uk/category/news/aberdeen/">Aberdeen</a></li>
	<li id="menu-item-1085461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085461"><a href="https://www.pressandjournal.co.uk/category/news/aberdeenshire/">Aberdeenshire</a></li>
	<li id="menu-item-1085462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085462"><a href="https://www.pressandjournal.co.uk/category/news/highlands/">Highlands</a></li>
	<li id="menu-item-1085463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085463"><a href="https://www.pressandjournal.co.uk/category/news/inverness/">Inverness</a></li>
	<li id="menu-item-1086578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086578"><a href="https://www.pressandjournal.co.uk/category/news/islands/">Islands</a></li>
	<li id="menu-item-1085464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085464"><a href="https://www.pressandjournal.co.uk/category/news/moray/">Moray</a></li>
	<li id="menu-item-1086586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086586"><a href="https://www.pressandjournal.co.uk/category/news/north-east/">North East</a></li>
	<li id="menu-item-1085083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085083"><a href="https://www.pressandjournal.co.uk/category/news/editors-picks/">Must read</a></li>
</ul>
</li>
<li id="menu-item-1085469" class="nav--sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1085469"><a href="https://www.pressandjournal.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-1085472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085472"><a href="https://www.pressandjournal.co.uk/category/sport/football/aberdeen-fc/">Aberdeen FC</a></li>
	<li id="menu-item-1085473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085473"><a href="https://www.pressandjournal.co.uk/category/sport/football/inverness-caledonian-thistle/">Caley Thistle</a></li>
	<li id="menu-item-1085471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085471"><a href="https://www.pressandjournal.co.uk/category/sport/football/ross-county/">Ross County</a></li>
	<li id="menu-item-1085474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085474"><a href="https://www.pressandjournal.co.uk/category/sport/football/highland-league/">Highland League</a></li>
	<li id="menu-item-1085476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085476"><a href="https://www.pressandjournal.co.uk/category/sport/football/highland-league/the-big-game/">The Big Game</a></li>
</ul>
</li>
<li id="menu-item-1085477" class="nav--business menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1085477"><a href="https://www.pressandjournal.co.uk/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-1085478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085478"><a href="https://www.pressandjournal.co.uk/category/business/farming/">Farming</a></li>
	<li id="menu-item-1086811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086811"><a href="https://www.pressandjournal.co.uk/category/business/business-opinion/">Opinion</a></li>
	<li id="menu-item-1085479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085479"><a href="https://www.pressandjournal.co.uk/category/news/politics/">Politics</a></li>
	<li id="menu-item-1086417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086417"><a href="https://www.pressandjournal.co.uk/category/business/scotland-business/">Scottish Business</a></li>
	<li id="menu-item-1085483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085483"><a target="_blank" href="https://www.energyvoice.com/">Energy</a></li>
	<li id="menu-item-1085484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085484"><a target="_blank" href="http://www.jobsinscotland.com/">Jobs</a></li>
</ul>
</li>
<li id="menu-item-1085485" class="nav--lifestyle menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1085485"><a href="https://www.pressandjournal.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-1085486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085486"><a href="https://www.pressandjournal.co.uk/category/lifestyle/books-reviews/">Books</a></li>
	<li id="menu-item-1086741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086741"><a href="https://www.pressandjournal.co.uk/category/lifestyle/home/">Homes</a></li>
	<li id="menu-item-1085488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085488"><a href="https://www.pressandjournal.co.uk/category/lifestyle/motors/">Motors</a></li>
	<li id="menu-item-1085490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085490"><a href="https://www.pressandjournal.co.uk/category/lifestyle/travel/">Travel</a></li>
	<li id="menu-item-1087088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1087088"><a href="https://www.pressandjournal.co.uk/category/lifestyle/entertainment-lifestyle/">What&#8217;s on?</a></li>
	<li id="menu-item-1085491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085491"><a target="_blank" href="http://www.jobsinscotland.com/">Jobs</a></li>
	<li id="menu-item-1209087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1209087"><a href="https://www.pressandjournal.co.uk/supplements/">Supplements</a></li>
</ul>
</li>
<li id="menu-item-1363709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1363709"><a href="https://www.pressandjournal.co.uk/category/christmas/">Christmas</a></li>
<li id="menu-item-1255255" class="nav--subscribe menu-item menu-item-type-post_type menu-item-object-page menu-item-1255255"><a href="https://www.pressandjournal.co.uk/specialoffer/">Special Offer</a></li>
</ul>							<a class="tab all-sections-btn hide-sm -hide-nojs -hide-print -border-box" href="#">All Sections <span class="genericon genericon-menu"></span></a>
						</div>
					</div>
				</div>
			</nav>
		</header>

		<!-- Search -->
		<div class="full-search full-screen show-sm -hide-print -animate">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<form class="search-form  -hide-print" role="search" method="GET" action="https://www.pressandjournal.co.uk/" ><div class="search-form__row"><input class="search-form__text" type="text" value="" name="s" placeholder="Start typing" /><button class="search-form__submit -animate -border-radius-4px" type="submit"><span class="genericon genericon-search"></span></button></div></form>					</div>
				</div>
			</div>
		</div>

		<!-- Navigation -->
		<nav class="all-sections full-screen -hide-print -animate">
			<input name="nav-check" id="nav-check" class="nav-checker no-js" type="checkbox" value="Navigation" />
			<label class="tab all-sections-btn--no-js no-js" for="nav-check">All Sections <span class="genericon genericon-menu"></span></label>

			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<ul class="all-sections__nav clearfix"><li id="menu-item-1085500" class="nav--news menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1085500"><a href="https://www.pressandjournal.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1092628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092628"><a href="https://www.pressandjournal.co.uk/category/news/aberdeen/">Aberdeen</a></li>
	<li id="menu-item-1092629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092629"><a href="https://www.pressandjournal.co.uk/category/news/aberdeenshire/">Aberdeenshire</a></li>
	<li id="menu-item-1092631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092631"><a href="https://www.pressandjournal.co.uk/category/news/highlands/">Highlands</a></li>
	<li id="menu-item-1092632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092632"><a href="https://www.pressandjournal.co.uk/category/news/inverness/">Inverness</a></li>
	<li id="menu-item-1092633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092633"><a href="https://www.pressandjournal.co.uk/category/news/islands/">Islands</a></li>
	<li id="menu-item-1092634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092634"><a href="https://www.pressandjournal.co.uk/category/news/moray/">Moray</a></li>
	<li id="menu-item-1092636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092636"><a href="https://www.pressandjournal.co.uk/category/news/north-east/">North East</a></li>
	<li id="menu-item-1092638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092638"><a href="https://www.pressandjournal.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-1092639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092639"><a href="https://www.pressandjournal.co.uk/category/news/uk/">UK</a></li>
	<li id="menu-item-1092641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092641"><a href="https://www.pressandjournal.co.uk/category/news/world/">World</a></li>
	<li id="menu-item-1092637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092637"><a href="https://www.pressandjournal.co.uk/category/news/politics/">Politics</a></li>
	<li id="menu-item-1092630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092630"><a href="https://www.pressandjournal.co.uk/category/news/editors-picks/">Must read</a></li>
</ul>
</li>
<li id="menu-item-1085509" class="nav--sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1085509"><a href="https://www.pressandjournal.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-1092643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092643"><a href="https://www.pressandjournal.co.uk/category/sport/sport-editors-picks/">Must read</a></li>
	<li id="menu-item-1092649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092649"><a href="https://www.pressandjournal.co.uk/category/sport/football/aberdeen-fc/">Aberdeen FC</a></li>
	<li id="menu-item-1092650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092650"><a href="https://www.pressandjournal.co.uk/category/sport/football/inverness-caledonian-thistle/">Caley Thistle</a></li>
	<li id="menu-item-1092645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092645"><a href="https://www.pressandjournal.co.uk/category/sport/football/ross-county/">Ross County</a></li>
	<li id="menu-item-1092646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092646"><a href="https://www.pressandjournal.co.uk/category/sport/football/spfl/">SPFL</a></li>
	<li id="menu-item-1092653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092653"><a href="https://www.pressandjournal.co.uk/category/sport/football/highland-league/">Highland League</a></li>
	<li id="menu-item-1092647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092647"><a href="https://www.pressandjournal.co.uk/category/sport/football/highland-league/the-big-game/">The Big Game</a></li>
	<li id="menu-item-1092644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092644"><a href="https://www.pressandjournal.co.uk/category/sport/football/peterhead-fc/">Peterhead FC</a></li>
	<li id="menu-item-1092651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092651"><a href="https://www.pressandjournal.co.uk/category/sport/football/elgin-fc/">Elgin FC</a></li>
	<li id="menu-item-1092652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092652"><a href="https://www.pressandjournal.co.uk/category/sport/football/english-football/">English Football</a></li>
	<li id="menu-item-1085511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085511"><a href="https://www.pressandjournal.co.uk/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-1085515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085515"><a href="https://www.pressandjournal.co.uk/category/sport/golf/">Golf</a></li>
	<li id="menu-item-1085513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085513"><a href="https://www.pressandjournal.co.uk/category/sport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-1085519" class="nav--business menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1085519"><a href="https://www.pressandjournal.co.uk/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-1085520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085520"><a href="https://www.pressandjournal.co.uk/category/business/business-opinion/">Business opinion</a></li>
	<li id="menu-item-1085521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085521"><a href="https://www.pressandjournal.co.uk/category/business/farming/">Farming</a></li>
	<li id="menu-item-1085516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085516"><a href="https://www.pressandjournal.co.uk/category/business/north-of-scotland/">North of Scotland</a></li>
	<li id="menu-item-1086408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086408"><a href="https://www.pressandjournal.co.uk/category/business/scotland-business/">Scottish Business</a></li>
	<li id="menu-item-1085518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085518"><a href="https://www.pressandjournal.co.uk/category/business/uk-and-abroad/">UK and abroad</a></li>
	<li id="menu-item-1092657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1092657"><a href="https://www.energyvoice.com/">Energy</a></li>
</ul>
</li>
<li id="menu-item-1085524" class="nav--lifestyle menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1085524"><a href="https://www.pressandjournal.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-1085525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085525"><a href="https://www.pressandjournal.co.uk/category/lifestyle/animals/">Animals</a></li>
	<li id="menu-item-1085526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085526"><a href="https://www.pressandjournal.co.uk/category/lifestyle/art/">Art</a></li>
	<li id="menu-item-1085527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085527"><a href="https://www.pressandjournal.co.uk/category/lifestyle/books-reviews/">Books</a></li>
	<li id="menu-item-1085528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085528"><a href="https://www.pressandjournal.co.uk/category/lifestyle/celebrity/">Celebrity</a></li>
	<li id="menu-item-1085529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085529"><a href="https://www.pressandjournal.co.uk/category/lifestyle/charities-lifestyle/">Charities</a></li>
	<li id="menu-item-1085530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085530"><a href="https://www.pressandjournal.co.uk/category/lifestyle/cinema-lifestyle/">Cinema</a></li>
	<li id="menu-item-1085531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085531"><a href="https://www.pressandjournal.co.uk/category/lifestyle/comedy-lifestyle/">Comedy</a></li>
	<li id="menu-item-1085533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085533"><a href="https://www.pressandjournal.co.uk/category/lifestyle/entertainment-lifestyle/">Entertainment</a></li>
	<li id="menu-item-1085534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085534"><a href="https://www.pressandjournal.co.uk/category/lifestyle/lifestyle-columnists/">Feature columnists</a></li>
	<li id="menu-item-1085535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085535"><a href="https://www.pressandjournal.co.uk/category/lifestyle/food-and-drink/">Food and Drink</a></li>
	<li id="menu-item-1085536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085536"><a href="https://www.pressandjournal.co.uk/category/lifestyle/health-and-beauty/">Health and Beauty</a></li>
	<li id="menu-item-1085537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085537"><a href="https://www.pressandjournal.co.uk/category/lifestyle/home/">Home</a></li>
	<li id="menu-item-1085538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085538"><a href="https://www.pressandjournal.co.uk/category/lifestyle/motors/">Motors</a></li>
	<li id="menu-item-1085539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085539"><a href="https://www.pressandjournal.co.uk/category/lifestyle/music-lifestyle/">Music</a></li>
	<li id="menu-item-1085540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085540"><a href="https://www.pressandjournal.co.uk/category/lifestyle/name-it/">Name it</a></li>
	<li id="menu-item-1209082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1209082"><a href="https://www.pressandjournal.co.uk/supplements/">Supplements</a></li>
</ul>
</li>
<li id="menu-item-1085565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-1085565"><a href="https://www.pressandjournal.co.uk">Useful Links</a>
<ul class="sub-menu">
	<li id="menu-item-1255257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1255257"><a href="https://www.pressandjournal.co.uk/specialoffer/">Subscribe Special Offer</a></li>
	<li id="menu-item-1102767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1102767"><a href="https://www.pressandjournal.co.uk/subscribe/">Subscribe</a></li>
	<li id="menu-item-1085551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085551"><a href="http://www.jobsinscotland.com/">Jobs</a></li>
	<li id="menu-item-1085552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085552"><a href="https://www.dcthomsonshop.co.uk/">Shop</a></li>
	<li id="menu-item-1191563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1191563"><a href="https://www.pressandjournal.co.uk/home-delivery-awards-2017/">Home Delivery Awards 2017 – make your nomination here</a></li>
	<li id="menu-item-1085554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085554"><a href="https://www.pressandjournaltravel.co.uk/">Reader Travel</a></li>
	<li id="menu-item-1085555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085555"><a href="https://www.energyvoice.com">Energy</a></li>
	<li id="menu-item-1085556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085556"><a href="http://ajl.myfamilyannouncements.co.uk/home">Family Announcements</a></li>
	<li id="menu-item-1085558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085558"><a href="http://www.caranddriving.com/vm/index.jsp?show=ThePressandJournal2015">Cars</a></li>
	<li id="menu-item-1085562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085562"><a href="http://pagesuite.pressandjournal.co.uk/">E-Edition</a></li>
	<li id="menu-item-1136820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1136820"><a href="https://www.pressandjournal.co.uk/mediakit/">Media kit</a></li>
	<li id="menu-item-1085563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085563"><a href="https://www.book-ads.co.uk/adportal/index.html">Book An Advert</a></li>
	<li id="menu-item-1087190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087190"><a target="_blank" href="http://scot-ads.com/">Classified ads</a></li>
	<li id="menu-item-1085564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085564"><a href="http://photoshopscotland.newsprints.co.uk/">Buy Photographs</a></li>
	<li id="menu-item-1085566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085566"><a href="https://www.pressandjournal.co.uk/advertise-us/">Advertise with us</a></li>
	<li id="menu-item-1085569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085569"><a href="https://www.pressandjournal.co.uk/supplements/">Supplements</a></li>
	<li id="menu-item-1085762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085762"><a href="https://www.pressandjournal.co.uk/contact-us/">Contact us</a></li>
	<li id="menu-item-1085763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085763"><a href="https://www.pressandjournal.co.uk/cookie-policy/">Cookie Policy</a></li>
	<li id="menu-item-1085764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085764"><a href="https://www.pressandjournal.co.uk/end-user-licence-agreement/">End User Licence Agreement</a></li>
	<li id="menu-item-1085766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085766"><a href="https://www.pressandjournal.co.uk/privacy-policy/">Privacy Statement</a></li>
	<li id="menu-item-1085767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085767"><a href="https://www.pressandjournal.co.uk/send-us-story/">Send us a story</a></li>
	<li id="menu-item-1085768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085768"><a href="https://www.pressandjournal.co.uk/site-terms-conditions/">Website Terms and Conditions of Use</a></li>
</ul>
</li>
<li id="menu-item-1295123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1295123"><a href="http://directory.pressandjournal.co.uk">Your Local</a></li>
</ul><p class="copyright -hide-nojs">&copy;2018 Press and Journal</p>					</div>
				</div>
			</div>
		</nav>

<!-- Content -->

<main class="site-content">
	<div class="billboard -hide-print">
	
<div class="show-lg">
	<div class="dfp-ad billboard-ad takeover-collapse" rel="advert" data-ad-companion="no" data-ad-sizes="970x250,728x90" data-ad-targeting="pos=top|ix-slot=leaderboard" data-ad-desktop-bidders="" data-ad-mobile-bidders=""></div>
</div>


<div class="show-md">
	<div class="dfp-ad billboard-ad takeover-collapse" rel="advert" data-ad-companion="no" data-ad-sizes="728x90" data-ad-targeting="pos=top|ix-slot=leaderboard" data-ad-desktop-bidders="" data-ad-mobile-bidders=""></div>
</div>


<div class="show-sm">
	<div class="dfp-ad billboard-ad takeover-collapse" rel="advert" data-ad-companion="no" data-ad-sizes="300x250" data-ad-targeting="pos=top|ix-slot=leaderboard" data-ad-desktop-bidders="" data-ad-mobile-bidders=""></div>
</div>

</div>

		<div class="wrap">
		<div class="row">
			
<article id="post-1384527" class="entry entry--standard">
	<div class="row">
		<div class="column sm-12">
			<header class="entry-header -border-box">
				<div class="breadcrumb category-color--lifestyle -hide-print"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.pressandjournal.co.uk/" rel="v:url" property="v:title">Home</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.pressandjournal.co.uk/category/lifestyle/" rel="v:url" property="v:title">Lifestyle</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.pressandjournal.co.uk/category/lifestyle/tv/" rel="v:url" property="v:title">TV</a></span></div>				<h1 class="title entry-title">JK Rowling sent Harry Potter memorabilia to fan who lost her mother</h1>
				<div class="entry-meta clearfix">
					
<a class="byline" title="Press Association" href="https://www.pressandjournal.co.uk/author/pressassociation/"> by <span class="byline__name">Press Association</span></a>


<div class="post-timestamp ">
	<span class="genericon genericon-time -animate"></span>
	<span class="post-timestamp__published">December 31, 2017, 9:47 pm</span>
	</div>

<ul class="socialize  -hide-print"><li><a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" rel="nofollow" href="https://www.pressandjournal.co.uk/lifestyle/tv/1384527/jk-rowling-sent-harry-potter-memorabilia-to-fan-who-lost-her-mother/?share=facebook"><span class="socialize--hidden">Facebook</span></a></li><li><a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" rel="nofollow" href="https://www.pressandjournal.co.uk/lifestyle/tv/1384527/jk-rowling-sent-harry-potter-memorabilia-to-fan-who-lost-her-mother/?share=twitter"><span class="socialize--hidden">Twitter</span></a></li><li class="hide-lg"><a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" rel="nofollow" href="https://www.pressandjournal.co.uk/lifestyle/tv/1384527/jk-rowling-sent-harry-potter-memorabilia-to-fan-who-lost-her-mother/?share=whatsapp"><span class="socialize--hidden">WhatsApp</span></a></li><li><a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" rel="nofollow" href="https://www.pressandjournal.co.uk/lifestyle/tv/1384527/jk-rowling-sent-harry-potter-memorabilia-to-fan-who-lost-her-mother/?share=linkedin"><span class="socialize--hidden">LinkedIn</span></a></li><li><a class="socialize-email socialize-icon socialize-icon--email -animate -border-radius-4px" rel="nofollow" href="https://www.pressandjournal.co.uk/lifestyle/tv/1384527/jk-rowling-sent-harry-potter-memorabilia-to-fan-who-lost-her-mother/?share=email"><span class="socialize--hidden">Email</span></a></li></ul>				</div>
			</header>
		</div>
	</div>

	
	<div class="row">
		<div class="column sm-12 lg-8">

			
			<section class="entry-wrap">
				<div class="entry-content medium-form" itemprop="articleBody">
					
<figure class="thumbnail">
	
	<div class="thumbnail__holder">
		<img width="514" height="372" class="attachment-medium size-medium wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/54/2017/12/2.32000769-514x372.jpg" srcset="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/54/2017/12/2.32000769-514x372.jpg 620w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/54/2017/12/2.32000769-779x564.jpg 940w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/54/2017/12/2.32000769-249x180.jpg 300w" alt="Syndicate Post image" />	</div>

	
	</figure>

<div class="intro cta--bg -hide-print">
	<div class="intro__cell intro__cell--signup">
		<a class="signup signup--intro -hide-print -border-box -animate" href="https://passport.dctdigital.com/?page=email&#038;default-brand=The+Press+and+Journal&#038;auto-subscribe=Press+and+Journal+-+Lifestyle&#038;default-group=Newspapers"><span class="signup__title title">Sign up to our <strong>Lifestyle</strong> newsletter</span></a>	</div>

		<div class="intro__cell intro__cell--subscribe hide-sm">
		<a class="subscribe__link title gigya-login -border-box" href="#"><span class="subscribe__title">Subscribe today</span><span class="subscribe__desc">Subscribe today from 99p</span><img class="subscribe__icon" alt="Subscribe today from 99p" src="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2017/10/icon_from-99p.png" /></a>	</div>
	</div>
					<div class="cms clearfix"><p>A Harry Potter fan told how JK Rowling sent her memorabilia after her mother died, in a touching story on Antiques Roadshow.</p>
<p>Aimee Vernon-Mead was among those featured on Sunday night&rsquo;s special entertainment edition of the BBC programme.</p>
<p>She said her mother discovered she had cervical cancer while she was expecting Vernon-Mead&rsquo;s little sister in 1995, but chose to continue with her pregnancy, sacrificing her own life. She died in 1997, when Vernon-Mead was nine.</p>
<!-- EMBED START Twitter --><figure><blockquote class="twitter-tweet" data-width="525"><p lang="en" dir="ltr">When the magical world of <a href="https://twitter.com/hashtag/HarryPotter?src=hash&amp;ref_src=twsrc%5Etfw">#HarryPotter</a> and <a href="https://twitter.com/jk_rowling?ref_src=twsrc%5Etfw">@jk_rowling</a> made a young girl&rsquo;s dream come true. This collection of signed books and photos has a poignant story behind it as <a href="https://twitter.com/hashtag/AntiquesRoadshow?src=hash&amp;ref_src=twsrc%5Etfw">#AntiquesRoadshow</a> expert Judith Miller finds out <a href="https://twitter.com/BBCOne?ref_src=twsrc%5Etfw">@BBCOne</a> <a href="https://t.co/jJ3TmUHBsV">pic.twitter.com/jJ3TmUHBsV</a></p><p>&mdash; Antiques Roadshow (@BBC_ARoadshow) <a href="https://twitter.com/BBC_ARoadshow/status/947563246998966273?ref_src=twsrc%5Etfw">December 31, 2017</a></p></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></figure><!-- EMBED END Twitter -->
<p>When Potter author Rowling heard the story she sent Vernon-Mead her books about the boy wizard, including a first edition, a letter and photographs. She also invited her to the set of the 2005 film Harry Potter And The Goblet Of Fire.</p>
<p>After being told by expert Judith Miller that her collection was worth between &pound;5,000 and &pound;8,000, Vernon-Mead said it was something she would &ldquo;treasure forever&rdquo; and that it would not be sold, explaining: &ldquo;I have a little girl and it will be passed down to her.&rdquo;</p>
<p>The special episode was part of Antiques Roadshow&rsquo;s 40th anniversary series.</p>
<p>Set against the backdrop of Albert Square at the BBC&rsquo;s Elstree studios in north London, the team appraised a selection of rare and unusual items of entertainment memorabilia.</p>
<!-- EMBED START Twitter --><figure><blockquote class="twitter-tweet" data-width="525"><p lang="en" dir="ltr">Fiona and some new friends who've come to see the very first <a href="https://twitter.com/hashtag/DrWho?src=hash&amp;ref_src=twsrc%5Etfw">#DrWho</a> script on <a href="https://twitter.com/hashtag/antiquesroadshow?src=hash&amp;ref_src=twsrc%5Etfw">#antiquesroadshow</a> <a href="https://twitter.com/BBCOne?ref_src=twsrc%5Etfw">@BBCOne</a> <a href="https://t.co/OCKGJDBtYs">pic.twitter.com/OCKGJDBtYs</a></p><p>&mdash; Antiques Roadshow (@BBC_ARoadshow) <a href="https://twitter.com/BBC_ARoadshow/status/947571045871095809?ref_src=twsrc%5Etfw">December 31, 2017</a></p></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></figure><!-- EMBED END Twitter -->
<p>They included the axe that Jack Nicholson wielded in The Shining, a script for the first episode of Doctor Who, and props from films including Star Wars and Raiders Of The Lost Ark. </p>
<!-- EMBED START Twitter --><figure><blockquote class="twitter-tweet" data-width="525"><p lang="en" dir="ltr">Now we never thought we&rsquo;d see Fiona in the Queen Vic but here she is and she's joined by Letitia Dean and June Brown for a trip down <a href="https://twitter.com/bbceastenders?ref_src=twsrc%5Etfw">@bbceastenders</a> memory lane. <a href="https://twitter.com/hashtag/AntiquesRoadshow?src=hash&amp;ref_src=twsrc%5Etfw">#AntiquesRoadshow</a> <a href="https://twitter.com/BBCOne?ref_src=twsrc%5Etfw">@BBCOne</a> <a href="https://t.co/R44X1fow7t">pic.twitter.com/R44X1fow7t</a></p><p>&mdash; Antiques Roadshow (@BBC_ARoadshow) <a href="https://twitter.com/BBC_ARoadshow/status/947564563549040640?ref_src=twsrc%5Etfw">December 31, 2017</a></p></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></figure><!-- EMBED END Twitter -->
<p>Presenter Fiona Bruce also popped into The Queen Vic where she talked to EastEnders stars June Brown and Letitia Dean about their highlights from their time in the soap.</p>
<!-- TRACKING START GA --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72310761-1', 'auto', {'name': 'pacontentapi'});
ga('pacontentapi.set', 'referrer', location.origin);
ga('pacontentapi.set', 'dimension1', 'By Julia Hunt, Press Association Entertainment Reporter');
ga('pacontentapi.set', 'dimension2', '3c300066-bae6-4666-b033-7105abb4880e');
ga('pacontentapi.set', 'dimension3', 'paservice:entertainment,paservice:entertainment:tv,paservice:entertainment:uk');
ga('pacontentapi.set', 'dimension6', 'story');
ga('pacontentapi.set', 'dimension7', 'composite');
ga('pacontentapi.set', 'dimension8', null);
ga('pacontentapi.set', 'dimension9', null);
ga('pacontentapi.send', 'pageview', { 'location': location.href, 'page': (location.pathname + location.search + location.hash), 'title': 'JK Rowling sent Harry Potter memorabilia to fan who lost her mother'});</script><!-- TRACKING END GA --></div>
					<a class="signup signup--post cta--bg -hide-print -border-box -animate" href="https://passport.dctdigital.com/?page=email&#038;default-brand=The+Press+and+Journal&#038;auto-subscribe=Press+and+Journal+-+Lifestyle&#038;default-group=Newspapers"><span class="signup__title title">Sign up to our <strong>Lifestyle</strong> newsletter</span></a>				</div>
				<footer class="entry-footer clear">
					
<div class="tags -hide-print">
	<span class="tags__title title--caps">Tags</span>
	<ul class="tag-list clearfix">
				<li class="tag-list__tag"><a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/antiques-roadshow/">Antiques Roadshow</a></li>
				<li class="tag-list__tag"><a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/fiona-bruce/">Fiona Bruce</a></li>
				<li class="tag-list__tag"><a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/harry-potter/">Harry Potter</a></li>
				<li class="tag-list__tag"><a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/jr-rowling/">JR Rowling</a></li>
			</ul>
</div>

<div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: "thumbnails-a3",container: "taboola-below-article-thumbnails",placement: "Below Article Thumbnails",target_type: "mix"});</script>				</footer>

				<aside class="post-widgets show-sm -hide-print">
	<div class="widget widget_dfp_widget"><div rel="advert" class="" data-ad-companion="no" data-ad-sizes="300x250,300x600" data-ad-targeting="pos=article" data-ad-desktop-bidders="top-mpu-desktop" data-ad-mobile-bidders="article-mpu-mobile"></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe valign="middle" width="300" height="250" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2379"></iframe></div></div><div class="widget widget_jobsinscotland">
<header class="jobs__header">
	<a class="jobs__site" href="https://www.jobsinscotland.com">
		<img alt="Jobs in Scotland" class="jobs__logo" src="https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/images/logos/logo_jobs-in-scotland.png" />
	</a>
</header>

<ul><li class="jobs__job"><a class="job__link" href="https://www.jobsinscotland.com/job/951366125/shipbrokers/?TrackID=72282"><span class="job__title title--caps">Shipbrokers</span><span class="job__location">Aberdeen, Aberdeenshire (GB)</span><span class="job__salary">tbc</span><span class="genericon genericon-next -border-radius-50pct"></span></a></li><li class="jobs__job"><a class="job__link" href="https://www.jobsinscotland.com/job/951368491/office-manager-site-administrator/?TrackID=72282"><span class="job__title title--caps">Office Manager/Site Administrator</span><span class="job__location">Oban, Argyll</span><span class="job__salary">20000</span><span class="genericon genericon-next -border-radius-50pct"></span></a></li><li class="jobs__job"><a class="job__link" href="https://www.jobsinscotland.com/job/951368490/trainee-accountant/?TrackID=72282"><span class="job__title title--caps">Trainee Accountant</span><span class="job__location">Edinburgh, Midlothian</span><span class="job__salary">19000</span><span class="genericon genericon-next -border-radius-50pct"></span></a></li><li class="jobs__job"><a class="job__link" href="https://www.jobsinscotland.com/job/951368489/building-project-manager/?TrackID=72282"><span class="job__title title--caps">Building Project Manager</span><span class="job__location">Edinburgh, Midlothian</span><span class="job__salary">40000</span><span class="genericon genericon-next -border-radius-50pct"></span></a></li><li class="jobs__job"><a class="job__link" href="https://www.jobsinscotland.com/job/951368488/cloud-accountant/?TrackID=72282"><span class="job__title title--caps">Cloud Accountant</span><span class="job__location">Glasgow, Scotland</span><span class="job__salary">25000</span><span class="genericon genericon-next -border-radius-50pct"></span></a></li></ul></div><div class="widget widget_dfp_widget"><div rel="advert" class="" data-ad-companion="no" data-ad-sizes="300x250,300x600" data-ad-targeting="pos=1" data-ad-desktop-bidders="" data-ad-mobile-bidders=""></div></div></aside>
			</section>
		</div>

		<div class="column column-tablet-sidebar  show-lg lg-4">
			<aside class="sidebar hide-sm -hide-print">
<div class="widget widget_dfp_widget"><div rel="advert" class="" data-ad-companion="no" data-ad-sizes="300x600,300x250" data-ad-targeting="pos=top|ix-slot=mpu1" data-ad-desktop-bidders="top-mpu-desktop" data-ad-mobile-bidders="top-mpu-mobile"></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div class="widget widget_jobsinscotland">
<header class="jobs__header">
	<a class="jobs__site" href="https://www.jobsinscotland.com">
		<img alt="Jobs in Scotland" class="jobs__logo" src="https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/images/logos/logo_jobs-in-scotland.png" />
	</a>
</header>

<ul><li class="jobs__job"><a class="job__link" href="https://www.jobsinscotland.com/job/951366125/shipbrokers/?TrackID=72282"><span class="job__title title--caps">Shipbrokers</span><span class="job__location">Aberdeen, Aberdeenshire (GB)</span><span class="job__salary">tbc</span><span class="genericon genericon-next -border-radius-50pct"></span></a></li><li class="jobs__job"><a class="job__link" href="https://www.jobsinscotland.com/job/951368491/office-manager-site-administrator/?TrackID=72282"><span class="job__title title--caps">Office Manager/Site Administrator</span><span class="job__location">Oban, Argyll</span><span class="job__salary">20000</span><span class="genericon genericon-next -border-radius-50pct"></span></a></li><li class="jobs__job"><a class="job__link" href="https://www.jobsinscotland.com/job/951368490/trainee-accountant/?TrackID=72282"><span class="job__title title--caps">Trainee Accountant</span><span class="job__location">Edinburgh, Midlothian</span><span class="job__salary">19000</span><span class="genericon genericon-next -border-radius-50pct"></span></a></li><li class="jobs__job"><a class="job__link" href="https://www.jobsinscotland.com/job/951368489/building-project-manager/?TrackID=72282"><span class="job__title title--caps">Building Project Manager</span><span class="job__location">Edinburgh, Midlothian</span><span class="job__salary">40000</span><span class="genericon genericon-next -border-radius-50pct"></span></a></li><li class="jobs__job"><a class="job__link" href="https://www.jobsinscotland.com/job/951368488/cloud-accountant/?TrackID=72282"><span class="job__title title--caps">Cloud Accountant</span><span class="job__location">Glasgow, Scotland</span><span class="job__salary">25000</span><span class="genericon genericon-next -border-radius-50pct"></span></a></li></ul></div><div class="widget widget_sp_image"><a href="http://www.completeasurvey.co.uk/readerpanel" target="_blank" class="widget_sp_image-image-link"><img width="300" height="75" class="attachment-medium" style="max-width: 100%;" src="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2014/06/Golf-Survey-Tab.jpg" /></a></div><div class="widget widget_dfp_widget"><div rel="advert" class="" data-ad-companion="no" data-ad-sizes="300x250,300x600" data-ad-targeting="ix-slot=mpu2" data-ad-desktop-bidders="2nd-mpu-desktop" data-ad-mobile-bidders="2nd-mpu-mobile"></div></div></aside>
		</div>
	</div>
</article>
		</div>
	</div>

	</main>

		<!-- Footer -->
		<footer class="site-footer">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">Follow <strong>Press and Journal</strong></span>
						
<ul class="social social--footer clearfix">
		<li class="social__item"><a class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/pressjournal"><span class="social__text">Twitter</span></a></li>
	</ul>

					</div>
					<div class="column sm-12 md-6 lg-6">
						<span class="site-footer__title">More info</span>
						<ul id="menu-footer-menu" class="site-footer__links site-footer__links--internal clearfix"><li id="menu-item-1334166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334166"><a href="https://www.pressandjournal.co.uk/advertise-us/">Advertise with us</a></li>
<li id="menu-item-1334167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334167"><a href="https://www.pressandjournal.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-1334168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334168"><a href="https://www.pressandjournal.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-1334169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334169"><a href="https://www.pressandjournal.co.uk/privacy-policy/">Privacy Statement</a></li>
<li id="menu-item-1334170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334170"><a href="https://www.pressandjournal.co.uk/register/">Register</a></li>
<li id="menu-item-1334171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334171"><a href="https://www.pressandjournal.co.uk/send-us-story/">Send us a story</a></li>
<li id="menu-item-1334172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334172"><a href="https://www.pressandjournal.co.uk/subscribe/">Subscribe</a></li>
<li id="menu-item-1334173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334173"><a href="https://www.pressandjournal.co.uk/site-terms-conditions/">Website Terms and Conditions of Use</a></li>
</ul>					</div>
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">DC Thomson Publishing</span>
						<ul class="site-footer__links site-footer__links--external">
							<li><a href="https://www.pressandjournal.co.uk/">The Press and Journal</a></li>
							<li><a href="https://www.thecourier.co.uk/">The Courier</a></li>
							<li><a href="https://www.eveningexpress.co.uk/">The Evening Express</a></li>
							<li><a href="https://www.eveningtelegraph.co.uk/">The Evening Telegraph</a></li>
							<li><a href="https://www.sundaypost.com/">The Sunday Post</a></li>
							<li><a href="https://www.energyvoice.com/">Energy Voice</a></li>
						</ul>
					</div>
				</div>
				<div class="row">
					<div class="column sm-12">
						<p class="copyright">&copy; Aberdeen Journals Ltd 2018. <span class="copyright__highlight">All Rights Reserved.</span></p>
					</div>
				</div>
			</div>
		</footer>

		<!-- Breaking News -->
		<div class="breaking-news -hide-print -animate">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<strong class="breaking-news__title title--caps">Breaking</strong>
						<ul class="breaking-news__posts"></ul>
						<span class="breaking-news__close genericon genericon-close-alt -border-box -animate -border-radius-50pct"></span>
					</div>
				</div>
			</div>
		</div>

			<div class="wpc-dfp-twobytwo" rel="advert" data-ad-sizes="2x2"></div>
	<div class="wpc-dfp-onebyone" rel="advert" data-ad-companion="yes" data-ad-sizes="1x1"></div>

			<div class="wpc-dfp-twobyone" rel="advert" data-ad-sizes="2x1"></div>
		<div id="socialize-email-form" class="socialize-email-form">
		<form action="https://www.pressandjournal.co.uk/lifestyle/tv/1384527/jk-rowling-sent-harry-potter-memorabilia-to-fan-who-lost-her-mother/?share=email" method="POST">
			<label for="socialize-your-name">Your Name</label>
			<input id="socialize-your-name" name="sender_name" class="text-field" type="text" />
			<label for="socialize-your-email">Your Email</label>
			<input id="socialize-your-email" name="sender" class="text-field" type="email" />
			<label for="socialize-target-email">Email you wish to send this Post to</label>
			<input id="socialize-target-email" name="target" class="text-field" type="email" />
			<p class="socialize-error"></p>
			<p>
				<button type="submit">Send Email</button>
				<a class="socialize-cancel-button" href="#" rel="nofollow">Cancel</a>
			</p>
		</form>
	</div>
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 56248;
			_sf_async_config.domain = "pressandjournal.co.uk";
			_sf_async_config.useCanonical = true;
			 _sf_async_config.authors = "Press Association";
			_sf_async_config.sections = "TV";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script><!-- wpc_features_papertray_on_footer: no papertray embededed --><script type="text/javascript" src="//s.skimresources.com/js/94202X1548552.skimlinks.js"></script><script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.carousel.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/js/js.cookie.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pressandjournal.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
	</body>
</html>