
<!DOCTYPE html>
<html lang="en-US" class="no-js">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width,initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.pressandjournal.co.uk/xmlrpc.php" />
		<script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async defer src="https://ads.pubmatic.com/AdServer/js/pwt/156461/1215/pwt.js"></script><title>Role of clergy considered under sexual offence laws | Press and Journal</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.pressandjournal.co.uk/news/uk/1882082/role-of-clergy-considered-under-sexual-offence-laws/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/54/2019/11/2.42758632.jpg" />
<meta property="og:image:width" content="1546" />
<meta property="og:image:height" content="1159" />
<meta property="og:title" content="Role of clergy considered under sexual offence laws | Press and Journal" />
<meta property="og:description" content="The Government is considering whether to change the law to include the role of the clergy when allegations of sexual abuse are made." />
<meta property="og:url" content="https://www.pressandjournal.co.uk/news/uk/1882082/role-of-clergy-considered-under-sexual-offence-laws/" />
<meta property="og:site_name" content="Press and Journal" />
<meta property="article:tag" content="Religion" />
<meta property="article:section" content="UK" />
<meta property="article:published_time" content="2019-11-04T18:37:07+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Government is considering whether to change the law to include the role of the clergy when allegations of sexual abuse are made." />
<meta name="twitter:title" content="Role of clergy considered under sexual offence laws | Press and Journal" />
<meta name="twitter:site" content="@pressjournal" />
<meta name="twitter:creator" content="@pressjournal" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pressandjournal.co.uk/#website","url":"https://www.pressandjournal.co.uk/","name":"Press and Journal","potentialAction":{"@type":"SearchAction","target":"https://www.pressandjournal.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.pressandjournal.co.uk/news/uk/1882082/role-of-clergy-considered-under-sexual-offence-laws/#webpage","url":"https://www.pressandjournal.co.uk/news/uk/1882082/role-of-clergy-considered-under-sexual-offence-laws/","inLanguage":"en-US","name":"Role of clergy considered under sexual offence laws | Press and Journal","isPartOf":{"@id":"https://www.pressandjournal.co.uk/#website"},"datePublished":"2019-11-04T18:37:07+00:00","dateModified":"2019-11-04T18:37:07+00:00","author":{"@id":"https://www.pressandjournal.co.uk/#/schema/person/d1a4d9048167a166a5f8d294d3b8e250"},"breadcrumb":{"@id":"https://www.pressandjournal.co.uk/news/uk/1882082/role-of-clergy-considered-under-sexual-offence-laws/#breadcrumb"}},{"@type":["Person"],"@id":"https://www.pressandjournal.co.uk/#/schema/person/d1a4d9048167a166a5f8d294d3b8e250","name":"Press Association","image":{"@type":"ImageObject","@id":"https://www.pressandjournal.co.uk/#authorlogo","url":"https://secure.gravatar.com/avatar/1c5f119976445a15ecafac226a9ca9bd?s=96&d=mm&r=g","caption":"Press Association"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

	<style type="text/css">
		html.no-js .js, html.js .no-js {
			display: none;
		}
	</style>
	<script type="text/javascript">
		document.documentElement.className = document.documentElement.className.replace(/^no-js/g, "") + " js ";
	</script>
<link rel='dns-prefetch' href='//wpcluster.dctdigital.com' />
<link rel='dns-prefetch' href='//www.pressandjournal.co.uk' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pressandjournal.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blocks-core-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_core.css?ver=2.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-style-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_style.css?ver=2.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-layouts-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_layouts.css?ver=2.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-media-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_media.css?ver=2.3.0' type='text/css' media='screen, print' />
<!--[if IE 8]>
<link rel='stylesheet' id='blocks-ie8-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_ie8.css?ver=2.3.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pressandjournal.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpc_lightbox_styles-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/lightbox/assets/css/swipebox.min.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='socialize-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/socialize/assets/share-buttons.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pressandjournal.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='blocks-mpp-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_mpp.css?ver=2.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpc-dfp-debug-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='wpc-dfp-css-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/assets/dfp.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='hijobs-widget-css'  href='https://www.pressandjournal.co.uk/wp-content/plugins/dct-hijobs/assets/css/dct-hijobs.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wayin-css-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/embeds/wayin/assets/css/wayin.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='pj-style-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/pressandjournal-2017/style.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mpp-css-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/theme-features/mpp/css/mpp.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sailthru-widget-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/theme-features/sailthru/sailthru.min.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gigya-css-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/theme-features/gigya/css/gigya.css?ver=1.2.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gigya-css-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gigya-css-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/theme-features/mpp/js/identityModule.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ac_user_config = {"ad_sizes":[],"chunk_size":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/plugins/ad-chunks/assets/js/ad-chunks.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/assets/dfp.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/theme-features/mpp/js/sso-mpp.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpp_theme_feature_config = {"ajax-url":"https:\/\/www.pressandjournal.co.uk\/wp-admin\/admin-ajax.php","ajax-security-nonce":"acbb1a8dea","current-url":"https:\/\/www.pressandjournal.co.uk\/news\/uk\/1882082\/role-of-clergy-considered-under-sexual-offence-laws\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/theme-features/mpp/js/mpp.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/theme-features/js/jquery.cookie.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.pressandjournal.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wpcluster.dctdigital.com/pressandjournal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pressandjournal.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.pressandjournal.co.uk/?p=1882082' />
<link rel="alternate" type="application/json+oembed" href="https://www.pressandjournal.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressandjournal.co.uk%2Fnews%2Fuk%2F1882082%2Frole-of-clergy-considered-under-sexual-offence-laws%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pressandjournal.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressandjournal.co.uk%2Fnews%2Fuk%2F1882082%2Frole-of-clergy-considered-under-sexual-offence-laws%2F&#038;format=xml" />
	<script>

		if ( 'undefined' !== typeof( dataLayer ) ) {
							dataLayer.push( { 'post_gallery': "no" } );
				dataLayer.push( { 'post_poll': "no" } );
				dataLayer.push( { 'post_inline_images': "no" } );
					}
		
	</script>
<script defer type="text/javascript" src="https://wpcluster.dctdigital.com/wp-admin/admin-post.php?action=dark_matter_dmsso"></script><!-- Stream WordPress user activity plugin v3.4.2 -->
		<meta name="robots" content="noindex" />
		<meta name="googlebot-news" content="noindex" />
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["uk"],"pageAttributes":["religion"],"pagePostAuthor":"Press Association","pagePostDate":"November 4, 2019","pagePostDateYear":"2019","pagePostDateMonth":"11","pagePostDateDay":"04"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KVXGF4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css" media="screen, print">
			.cta--bg {
				background-image: url(https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2017/10/bg_jam-packed.jpg);
			}
		</style><script type="text/javascript">
                            ( function ( $, window, undefined ) {
                                $( document ).ready(function () {
                                    var xTokenId = '';
                                    var endpoint = '';
                                    var domain = '';
                                    var identityModule = new IdentityModule(xTokenId, endpoint, domain);

                                    var json = 'https://api.ipify.org?format=json';
                                    $.getJSON(json).then(function(result) {
                                        var prefix = 'FPv1i';
                                        var additionalHashInfo = [ result.ip ];
                                        identityModule.GenerateIdentity('AccessToken', prefix, additionalHashInfo);
                                    }, function(e) {
                                        var prefix = 'FPv1';
                                        identityModule.GenerateIdentity('AccessToken', prefix);
                                    });

                                });
                            } )( jQuery, window );
                        </script>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2019-11-04 18:37:07" />
<meta name="sailthru.title" content="Role of clergy considered under sexual offence laws" />
<meta name="sailthru.tags" content="press-and-journal, Religion, News, UK" />
<meta name="sailthru.author" content="Press Association" />
<meta name="sailthru.description" content="The Government is considering whether to change the law to include the role of the clergy when allegations of sexual abuse are made." />
<!-- END Sailthru Horizon Meta Information -->

<script type="text/javascript">
					!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602","502ebe0b-7c61-4745-9490-53b4dc5b54aa",{});
					permutive.addon("publishers", { article: {
                        id:          "2-1882082",
                        title:       "Role of clergy considered under sexual offence laws",                   
                        url:         "https://www.pressandjournal.co.uk/news/uk/1882082/role-of-clergy-considered-under-sexual-offence-laws/",
                        section:     "UK",                      
                        categories:  ["uk"],
                        tags:        ["religion"]
                    }});
				</script>
				<script async src="https://cdn.permutive.com/b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602-async.js"></script><link rel="amphtml" href="https://www.pressandjournal.co.uk/news/uk/1882082/role-of-clergy-considered-under-sexual-offence-laws/amp/">	<script type="text/javascript">
				if ('undefined' !== typeof (dfp)) {
			(function ($) {
				
				$(document).ready(function () {
					dfp.collapsable = true;
					dfp.zone = '/4987/pressandjournal/news/uk';

					dfp.targeting('inskin_yes', (screen.width >= 1255 ? 'true' : 'false'));

										dfp.targeting("pses_yes", screen.width >= 1140 ? "true" : "false");

					dfp.targeting( "is_article", "yes" );dfp.targeting( "post_id", "1882082" );dfp.targeting( "post_slug", "role-of-clergy-considered-under-sexual-offence-laws" );dfp.targeting( "post_type", "post" );dfp.targeting( "post_tags" , "['religion']" );dfp.targeting( "post_categories" , "['uk']" );	googletag.cmd.push(function() {
		if (googletag.pubads().getTargeting('permutive').length == 0) {
			var kvs = localStorage.getItem('_pdfps');
			googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
		}
	});

					dfp.enable({
						ads: {
							oop: true
						},
						service: {
						    lazyload: { enabled: true },
                            single_request: true,
                        }
					});

					dfp.singlerefresh();

					/** Takeover collapse **/
					$(window.dfp).on('takeover_rendered', function () {
						$('div.takeover-collapse').css('display', 'none');
					});

				});
			})(window.jQuery || window.Zepto);
		}
	</script>
<link rel="icon" href="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2016/11/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2016/11/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2016/11/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2016/11/cropped-favicon-270x270.png" />
		<noscript>
			<link rel="stylesheet" type="text/css" href="https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_noscript.css" />
		</noscript>
	</head>
	<body class="post-template-default single single-post postid-1882082 single-format-standard">
			<div class="wpc-dfp-twobytwo" rel="advert" data-ad-sizes="2x2"></div>
	<div class="wpc-dfp-onebyone" rel="advert" data-ad-companion="yes" data-ad-sizes="1x1"></div>

    		<div class="wpc-dfp-twobyone" rel="advert" data-ad-sizes="2x1"></div>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVXGF4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="sso-login-bar">
		<div id="sso-login-wrapper" >
			<div id="sso-login-left-col">
				<a class="sso-logo" href="https://passport.dctdigital.com">DCT Passport</a>
			</div>
			<div id="sso-login-right-col">
				<div class="gigya-hide-if-logged-in gigya-hide">
					  <a href="#" class="gigya-login" id="gigya-login-link" >Login / Register</a>
				</div>
				<div class="gigya-hide-if-not-logged-in gigya-hide">
					<a href="#" id="gigya-show-profile-section">
						<span class="glyphicon glyphicon-chevron-down pref-drop-down-icon"></span>
						<span id="my-account-link">My Account</span><span id="gigya-login-first-name"></span>
						<img src="" align="right" id="gigya-login-image" class="gigya-hide" alt="User Profile Picture" />
					</a>
					<div id="gigya-profile-section" class="gigya-hide">
							<img alt="User Profile Picture" align="left" src="" id="gigya-login-image-large" class="gigya-profile gigya-hide" />
							<ul>
								<li><a href="https://passport.dctdigital.com?page=profile" target="_blank">Edit My Profile</a></li>
                				<li><a href="https://passport.dctdigital.com?page=email" target="_blank">Email Preferences</a></li>
								<li><a href="https://passport.dctdigital.com?page=manage-subscriptions" target="_blank">Manage Packs</a></li>
								<li><a href="https://passport.dctdigital.com?page=epaper" target="_blank">ePaper</a></li>
								<li><a href="#" class="gigya-logout">Log Out</a></li>
							</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
		<noscript>
		<img src="//b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1"/>
	</noscript>
			<header class="site-header -animate -translate-3d">
			<div class="wrap">
				<div class="row">
					<div class="column hide-sm sm-12">
						<div class="verticals__wrap clearfix -hide-print">
							<span class="datestamp"><strong>Monday</strong>, November 4th 2019</span><ul class="social social--header clearfix"><li class="social__item">
							<a title="Twitter" class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/pressjournal" target="_blank" rel="noopener">
								<span class="screen-reader-text">Twitter</span>
							</a>
						</li></ul>							<a class="verticals__btn show-md" href="#">Show Links</a>
							<ul class="verticals clearfix"><li id="menu-item-1085741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085741"><a href="https://hijobs.net">Jobs</a></li>
<li id="menu-item-1085739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085739"><a target="_blank" rel="noopener noreferrer" href="https://www.dcthomsonshop.co.uk/">Shop</a></li>
<li id="menu-item-1085748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085748"><a target="_blank" rel="noopener noreferrer" href="http://ajl.myfamilyannouncements.co.uk/home">Family Announcements</a></li>
<li id="menu-item-1737125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1737125"><a href="https://www.yourpublicnotices.co.uk/aberdeen">Public notices</a></li>
<li id="menu-item-1085740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085740"><a target="_blank" rel="noopener noreferrer" href="http://photoshopscotland.newsprints.co.uk/">Buy a photo</a></li>
<li id="menu-item-1085742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085742"><a target="_blank" rel="noopener noreferrer" href="https://www.energyvoice.com">Energy</a></li>
<li id="menu-item-1085743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085743"><a target="_blank" rel="noopener noreferrer" href="http://www.caranddriving.com/vm/index.jsp?show=ThePressandJournal2015">Cars</a></li>
<li id="menu-item-1085747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085747"><a target="_blank" rel="noopener noreferrer" href="https://www.dcthomsontravel.co.uk/">Reader Travel</a></li>
<li id="menu-item-1463717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1463717"><a href="http://dating.pressandjournal.co.uk/">Dating</a></li>
</ul>						</div>
					</div>
					<div class="column sm-12">
						<div class="site-header__flex flex">
							<a class="logo logo--header -border-box" title="Press and Journal" href="https://www.pressandjournal.co.uk/"><img alt="Press and Journal" class="logo__media" src="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2018/11/logo_press-journal_wh__poppy.png" /></a><form class="search-form search-form--header flex -animate -hide-print" role="search" method="GET" action="https://www.pressandjournal.co.uk/">
			<label class="search-form__label" for="search-form__input--header">
				<input title="Search" class="search-form__text" type="text" value="" id="search-form__input--header" name="s" placeholder="Start typing" aria-label="Search" />
			</label>
			<button class="search-form__submit -animate -border-radius-4px" type="submit" aria-label="Submit"><span class="genericon genericon-search"></span></button>
		</form>						</div>
						<a class="search-btn header-btn show-sm -hide-nojs -hide-print -animate" href="#">
							<span class="genericon genericon-search"></span>
							<span class="screen-reader-text">Search</span>
						</a>
						<a class="all-sections-btn header-btn all-sections-btn--header show-sm -hide-nojs -hide-print -border-box -animate" href="#">
							<span class="genericon genericon-menu"></span>
							<span class="screen-reader-text">Menu</span>
						</a>
					</div>
				</div>
			</div>
			<nav class="navigation show-tabs hide-sm">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<ul class="nav-bar clearfix"><li id="menu-item-1085459" class="nav--home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-1085459"><a href="https://www.pressandjournal.co.uk/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-1867587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1867587"><a href="https://www.pressandjournal.co.uk/tag/brexit/">BREXIT</a></li>
	<li id="menu-item-1085071" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1085071"><a href="https://www.pressandjournal.co.uk/category/news/">Local</a></li>
	<li id="menu-item-1085075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085075"><a href="https://www.pressandjournal.co.uk/category/news/politics/">Politics</a></li>
	<li id="menu-item-1085072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085072"><a href="https://www.pressandjournal.co.uk/category/business/farming/">Farming</a></li>
	<li id="menu-item-1085077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085077"><a target="_blank" rel="noopener noreferrer" href="https://www.energyvoice.com/">Energy</a></li>
	<li id="menu-item-1085078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085078"><a href="https://hijobs.net/">Jobs</a></li>
	<li id="menu-item-1209088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1209088"><a href="https://www.pressandjournal.co.uk/supplements/">Supplements</a></li>
	<li id="menu-item-1680182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1680182"><a href="https://www.pressandjournal.co.uk/extra-card/">Extra Discount Club</a></li>
</ul>
</li>
<li id="menu-item-1085465" class="nav--news menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1085465"><a href="https://www.pressandjournal.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1085460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085460"><a href="https://www.pressandjournal.co.uk/category/news/aberdeen/">Aberdeen</a></li>
	<li id="menu-item-1085461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085461"><a href="https://www.pressandjournal.co.uk/category/news/aberdeenshire/">Aberdeenshire</a></li>
	<li id="menu-item-1085462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085462"><a href="https://www.pressandjournal.co.uk/category/news/highlands/">Highlands</a></li>
	<li id="menu-item-1085463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085463"><a href="https://www.pressandjournal.co.uk/category/news/inverness/">Inverness</a></li>
	<li id="menu-item-1086578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086578"><a href="https://www.pressandjournal.co.uk/category/news/islands/">Islands</a></li>
	<li id="menu-item-1085464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085464"><a href="https://www.pressandjournal.co.uk/category/news/moray/">Moray</a></li>
	<li id="menu-item-1086586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086586"><a href="https://www.pressandjournal.co.uk/category/news/north-east/">North East</a></li>
</ul>
</li>
<li id="menu-item-1085469" class="nav--sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1085469"><a href="https://www.pressandjournal.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-1085472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085472"><a href="https://www.pressandjournal.co.uk/category/sport/football/aberdeen-fc/">Aberdeen FC</a></li>
	<li id="menu-item-1085473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085473"><a href="https://www.pressandjournal.co.uk/category/sport/football/inverness-caledonian-thistle/">Caley Thistle</a></li>
	<li id="menu-item-1085471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085471"><a href="https://www.pressandjournal.co.uk/category/sport/football/ross-county/">Ross County</a></li>
	<li id="menu-item-1871747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871747"><a href="https://www.pressandjournal.co.uk/category/sport/football/cove-rangers/">Cove Rangers</a></li>
	<li id="menu-item-1871748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871748"><a href="https://www.pressandjournal.co.uk/category/sport/football/peterhead-fc/">Peterhead FC</a></li>
	<li id="menu-item-1871750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871750"><a href="https://www.pressandjournal.co.uk/category/sport/golf/">Golf</a></li>
	<li id="menu-item-1871751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871751"><a href="https://www.pressandjournal.co.uk/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-1871752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871752"><a href="https://www.pressandjournal.co.uk/category/sport/other/">Other sports</a></li>
</ul>
</li>
<li id="menu-item-1085477" class="nav--business menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1085477"><a href="https://www.pressandjournal.co.uk/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-1085478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085478"><a href="https://www.pressandjournal.co.uk/category/business/farming/">Farming</a></li>
	<li id="menu-item-1086811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086811"><a href="https://www.pressandjournal.co.uk/category/business/business-opinion/">Opinion</a></li>
	<li id="menu-item-1085479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085479"><a href="https://www.pressandjournal.co.uk/category/news/politics/">Politics</a></li>
	<li id="menu-item-1086417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086417"><a href="https://www.pressandjournal.co.uk/category/business/scotland-business/">Scottish Business</a></li>
	<li id="menu-item-1085483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085483"><a target="_blank" rel="noopener noreferrer" href="https://www.energyvoice.com/">Energy</a></li>
	<li id="menu-item-1085484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085484"><a href="http://www.jobsinscotland.com/">Jobs</a></li>
</ul>
</li>
<li id="menu-item-1085485" class="nav--lifestyle menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1085485"><a href="https://www.pressandjournal.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-1086741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086741"><a href="https://www.pressandjournal.co.uk/category/lifestyle/home/">Homes</a></li>
	<li id="menu-item-1085488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085488"><a href="https://www.pressandjournal.co.uk/category/lifestyle/motors/">Motors</a></li>
	<li id="menu-item-1085490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085490"><a href="https://www.pressandjournal.co.uk/category/lifestyle/travel/">Travel</a></li>
	<li id="menu-item-1767571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1767571"><a href="https://www.pressandjournal.co.uk/tag/money-matters/">Money Matters</a></li>
	<li id="menu-item-1087088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1087088"><a href="https://www.pressandjournal.co.uk/category/lifestyle/entertainment-lifestyle/">What&#8217;s on?</a></li>
	<li id="menu-item-1085491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085491"><a href="http://www.jobsinscotland.com/">Jobs</a></li>
	<li id="menu-item-1209087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1209087"><a href="https://www.pressandjournal.co.uk/supplements/">Supplements</a></li>
</ul>
</li>
<li id="menu-item-1533130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1533130"><a href="https://www.pandjlive.com/">P&amp;J LIVE</a></li>
</ul>							<a class="tab all-sections-btn hide-sm -hide-nojs -hide-print -border-box" href="#">All Sections <span class="genericon genericon-menu"></span></a>
						</div>
					</div>
				</div>
			</nav>
		</header>
		<nav class="all-sections -hide-print -animate">
			<input name="nav-check" id="nav-check" class="nav-checker no-js" type="checkbox" value="Navigation" />
			<label class="tab all-sections-btn--no-js no-js" for="nav-check">All Sections <span class="genericon genericon-menu"></span></label>
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<ul class="all-sections__nav clearfix"><li id="menu-item-1085500" class="nav--news menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1085500"><a href="https://www.pressandjournal.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1680181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1680181"><a href="https://www.pressandjournal.co.uk/tag/brexit">BREXIT</a></li>
	<li id="menu-item-1092628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092628"><a href="https://www.pressandjournal.co.uk/category/news/aberdeen/">Aberdeen</a></li>
	<li id="menu-item-1092629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092629"><a href="https://www.pressandjournal.co.uk/category/news/aberdeenshire/">Aberdeenshire</a></li>
	<li id="menu-item-1092631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092631"><a href="https://www.pressandjournal.co.uk/category/news/highlands/">Highlands</a></li>
	<li id="menu-item-1092632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092632"><a href="https://www.pressandjournal.co.uk/category/news/inverness/">Inverness</a></li>
	<li id="menu-item-1092633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092633"><a href="https://www.pressandjournal.co.uk/category/news/islands/">Islands</a></li>
	<li id="menu-item-1092634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092634"><a href="https://www.pressandjournal.co.uk/category/news/moray/">Moray</a></li>
	<li id="menu-item-1092636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092636"><a href="https://www.pressandjournal.co.uk/category/news/north-east/">North East</a></li>
	<li id="menu-item-1092638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092638"><a href="https://www.pressandjournal.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-1092639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1092639"><a href="https://www.pressandjournal.co.uk/category/news/uk/">UK</a></li>
	<li id="menu-item-1092641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092641"><a href="https://www.pressandjournal.co.uk/category/news/world/">World</a></li>
	<li id="menu-item-1092637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092637"><a href="https://www.pressandjournal.co.uk/category/news/politics/">Politics</a></li>
	<li id="menu-item-1635044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1635044"><a href="https://www.pressandjournal.co.uk/send-us-story/">Send us a story</a></li>
</ul>
</li>
<li id="menu-item-1085509" class="nav--sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1085509"><a href="https://www.pressandjournal.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-1092649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092649"><a href="https://www.pressandjournal.co.uk/category/sport/football/aberdeen-fc/">Aberdeen FC</a></li>
	<li id="menu-item-1092650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092650"><a href="https://www.pressandjournal.co.uk/category/sport/football/inverness-caledonian-thistle/">Caley Thistle</a></li>
	<li id="menu-item-1092645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092645"><a href="https://www.pressandjournal.co.uk/category/sport/football/ross-county/">Ross County</a></li>
	<li id="menu-item-1092646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092646"><a href="https://www.pressandjournal.co.uk/category/sport/football/spfl/">SPFL</a></li>
	<li id="menu-item-1092653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092653"><a href="https://www.pressandjournal.co.uk/category/sport/football/highland-league/">Highland League</a></li>
	<li id="menu-item-1092644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092644"><a href="https://www.pressandjournal.co.uk/category/sport/football/peterhead-fc/">Peterhead FC</a></li>
	<li id="menu-item-1092651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092651"><a href="https://www.pressandjournal.co.uk/category/sport/football/elgin-fc/">Elgin FC</a></li>
	<li id="menu-item-1871754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871754"><a href="https://www.pressandjournal.co.uk/category/sport/football/cove-rangers/">Cove Rangers</a></li>
	<li id="menu-item-1085511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085511"><a href="https://www.pressandjournal.co.uk/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-1085515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085515"><a href="https://www.pressandjournal.co.uk/category/sport/golf/">Golf</a></li>
	<li id="menu-item-1085513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085513"><a href="https://www.pressandjournal.co.uk/category/sport/tennis/">Tennis</a></li>
	<li id="menu-item-1871758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871758"><a href="https://www.pressandjournal.co.uk/category/sport/other/">Other sports</a></li>
</ul>
</li>
<li id="menu-item-1085519" class="nav--business menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1085519"><a href="https://www.pressandjournal.co.uk/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-1085520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085520"><a href="https://www.pressandjournal.co.uk/category/business/business-opinion/">Business opinion</a></li>
	<li id="menu-item-1085521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085521"><a href="https://www.pressandjournal.co.uk/category/business/farming/">Farming</a></li>
	<li id="menu-item-1085516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085516"><a href="https://www.pressandjournal.co.uk/category/business/north-of-scotland/">North of Scotland</a></li>
	<li id="menu-item-1086408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086408"><a href="https://www.pressandjournal.co.uk/category/business/scotland-business/">Scottish Business</a></li>
	<li id="menu-item-1085518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085518"><a href="https://www.pressandjournal.co.uk/category/business/uk-and-abroad/">UK and abroad</a></li>
	<li id="menu-item-1092657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1092657"><a href="https://www.energyvoice.com/">Energy</a></li>
</ul>
</li>
<li id="menu-item-1085524" class="nav--lifestyle menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1085524"><a href="https://www.pressandjournal.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-1085533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085533"><a href="https://www.pressandjournal.co.uk/category/lifestyle/entertainment-lifestyle/">Entertainment</a></li>
	<li id="menu-item-1767573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1767573"><a href="https://www.pressandjournal.co.uk/tag/money-matters/">Money Matters</a></li>
	<li id="menu-item-1085534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085534"><a href="https://www.pressandjournal.co.uk/category/lifestyle/lifestyle-columnists/">Feature columnists</a></li>
	<li id="menu-item-1085535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085535"><a href="https://www.pressandjournal.co.uk/category/lifestyle/food-and-drink/">Food and Drink</a></li>
	<li id="menu-item-1085536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085536"><a href="https://www.pressandjournal.co.uk/category/lifestyle/health-and-beauty/">Health and Beauty</a></li>
	<li id="menu-item-1085537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085537"><a href="https://www.pressandjournal.co.uk/category/lifestyle/home/">Home</a></li>
	<li id="menu-item-1085538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085538"><a href="https://www.pressandjournal.co.uk/category/lifestyle/motors/">Motors</a></li>
	<li id="menu-item-1085539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085539"><a href="https://www.pressandjournal.co.uk/category/lifestyle/music-lifestyle/">Music</a></li>
	<li id="menu-item-1209082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1209082"><a href="https://www.pressandjournal.co.uk/supplements/">Supplements</a></li>
</ul>
</li>
<li id="menu-item-1779201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1779201"><a href="https://www.pressandjournal.co.uk/ayha2019/">Amelia Awards</a></li>
<li id="menu-item-1737131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-1737131"><a href="https://www.pressandjournal.co.uk">Announcements</a>
<ul class="sub-menu">
	<li id="menu-item-1737133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1737133"><a href="http://ajl.myfamilyannouncements.co.uk/home">Family announcements</a></li>
	<li id="menu-item-1737132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1737132"><a href="https://www.yourpublicnotices.co.uk/aberdeen">Public notices</a></li>
</ul>
</li>
<li id="menu-item-1085565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-1085565"><a href="https://www.pressandjournal.co.uk">Useful Links</a>
<ul class="sub-menu">
	<li id="menu-item-1085551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085551"><a href="https://hijobs.net">Jobs</a></li>
	<li id="menu-item-1085552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085552"><a href="https://www.dcthomsonshop.co.uk/">Shop</a></li>
	<li id="menu-item-1085554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085554"><a href="https://www.dcthomsontravel.co.uk/">Reader Travel</a></li>
	<li id="menu-item-1085555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085555"><a href="https://www.energyvoice.com">Energy</a></li>
	<li id="menu-item-1085562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085562"><a href="https://pagesuite.pressandjournal.co.uk/">E-Edition</a></li>
	<li id="menu-item-1136820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1136820"><a href="https://www.pressandjournal.co.uk/mediakit/">Media kit</a></li>
	<li id="menu-item-1085563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085563"><a href="https://www.book-ads.co.uk/adportal/index.html">Book An Advert</a></li>
	<li id="menu-item-1087190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087190"><a target="_blank" rel="noopener noreferrer" href="http://scot-ads.com/">Classified ads</a></li>
	<li id="menu-item-1085564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085564"><a href="http://photoshopscotland.newsprints.co.uk/">Buy Photographs</a></li>
	<li id="menu-item-1085566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085566"><a href="https://www.pressandjournal.co.uk/advertise-us/">Advertise with us</a></li>
	<li id="menu-item-1085569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085569"><a href="https://www.pressandjournal.co.uk/supplements/">Supplements</a></li>
	<li id="menu-item-1085762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085762"><a href="https://www.pressandjournal.co.uk/contact-us/">Contact us</a></li>
	<li id="menu-item-1085763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085763"><a href="https://www.pressandjournal.co.uk/cookie-policy/">Cookie Policy</a></li>
	<li id="menu-item-1545635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1545635"><a href="https://www.dctmedia.co.uk/privacy-policy/">Privacy policy</a></li>
	<li id="menu-item-1085764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085764"><a href="https://www.pressandjournal.co.uk/end-user-licence-agreement/">End User Licence Agreement</a></li>
	<li id="menu-item-1085767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085767"><a href="https://www.pressandjournal.co.uk/send-us-story/">Send us a story</a></li>
	<li id="menu-item-1085768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085768"><a href="https://www.pressandjournal.co.uk/site-terms-conditions/">Website Terms and Conditions of Use</a></li>
</ul>
</li>
</ul><p class="copyright -hide-nojs">&copy;2019 Press and Journal</p>					</div>
				</div>
			</div>
		</nav>

<main class="site-content">
	
<div class="dfp-ad billboard-ad takeover-collapse -hide-print" rel="advert" data-ad-targeting="pos=top" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="leaderboard"></div>

		<div class="wrap">
		<div class="row">
			
<article class="entry entry--standard" data-id="post-1882082">
	<div class="row">
		<div class="column sm-12">
			<header class="entry-header -border-box">
				<div class="breadcrumb category-color--news -hide-print"><span><span><a href="https://www.pressandjournal.co.uk/category/news/" >News</a> / <span><a href="https://www.pressandjournal.co.uk/category/news/uk/" >UK</a></span></div>				<h1 class="title entry-title">Role of clergy considered under sexual offence laws</h1>
				<div class="entry-meta">
					<div class="flex">
						
<a class="byline" title="Press Association" href="https://www.pressandjournal.co.uk/author/pressassociation/"> <span>by</span> <span class="byline__name">Press Association</span></a>


<div class="post-timestamp ">
	<span class="genericon genericon-time -animate"></span>
	<span class="post-timestamp__published">November 4, 2019, 6:37 pm</span>
	</div>

<ul class="socialize  -hide-print"><li>
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.pressandjournal.co.uk/news/uk/1882082/role-of-clergy-considered-under-sexual-offence-laws/?share=facebook" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.pressandjournal.co.uk/news/uk/1882082/role-of-clergy-considered-under-sexual-offence-laws/?share=twitter" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.pressandjournal.co.uk/news/uk/1882082/role-of-clergy-considered-under-sexual-offence-laws/?share=whatsapp" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://www.pressandjournal.co.uk/news/uk/1882082/role-of-clergy-considered-under-sexual-offence-laws/?share=linkedin" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20Role%20of%20clergy%20considered%20under%20sexual%20offence%20laws&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Role%20of%20clergy%20considered%20under%20sexual%20offence%20laws%20%0D%0A%0D%0A%20https://www.pressandjournal.co.uk/news/uk/1882082/role-of-clergy-considered-under-sexual-offence-laws/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20Press%20and%20Journal%20-%20https://www.pressandjournal.co.uk%20%0D%0A%0D%0AKind%20regards," rel="nofollow"></a>
				</li></ul>					</div>
				</div>
			</header>
		</div>
	</div>

	
	<div class="row">
		<div class="column sm-12 lg-8">

			
			<section class="entry-wrap">
				<div class="entry-content medium-form" itemprop="articleBody">
					
<figure class="thumbnail">
	
	<div class="thumbnail__holder">
		<img width="496" height="372" class="attachment-medium size-medium wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/54/2019/11/2.42758632-496x372.jpg" srcset="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/54/2019/11/2.42758632-496x372.jpg 620w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/54/2019/11/2.42758632-752x564.jpg 940w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/54/2019/11/2.42758632-240x180.jpg 300w" alt="Syndicate Post image" />	</div>

		<figcaption class="thumbnail__caption wp-caption-text">File photo dated 15/11/1992 of the Rt Rev Peter Ball. David Jones/PA</figcaption>
	
</figure>


<div class="intro cta--bg -hide-print">
	<div class="intro__cell intro__cell--signup">
		<a class="signup signup--intro -hide-print -border-box -animate" href="https://passport.dctdigital.com/?page=email&#038;default-brand=The+Press+and+Journal&#038;auto-subscribe=Press+and+Journal&#038;default-group=Newspapers" target="_blank" rel="nofollow noopener">
			<span class="signup__title title">Sign up to our <strong>Daily</strong> newsletter</span>
		</a>	</div>

		<div class="intro__cell intro__cell--subscribe hide-sm">
		<a class="subscribe__link title gigya-login -border-box" href="#"><span class="subscribe__title">Subscribe today</span><span class="subscribe__desc">Subscribe today from £1.49</span><img class="subscribe__icon" alt="Subscribe today" src="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/02/icon_from-1-49.png" /></a>	</div>
	</div>
					<div class="cms clearfix"><div class="lightbox-content"><p>The Government is considering whether to change the law to include the role of the clergy when allegations of sexual abuse are made.</p>
<p>The proposal to include church leaders as being in a position of trust under sexual offence laws is being discussed as part of a review of criminal legislation but a decision is yet to be made.</p>
<p>The news comes after the Independent Inquiry into Child Sexual Abuse (IICSA) published its findings on the Anglican Church&rsquo;s response to allegations against disgraced bishop Peter Ball.</p>
<p>A report recommended the Government amend part section 21 of the Sexual Offences Act 2003 so that clergy are included in the definition of a position of trust, which would make sexual activity between a religious leader and victims aged 16 to 18, &ldquo;over whom they exercise pastoral authority&rdquo;, an abuse of trust and a crime.</p>
<p>In May, IICSA&rsquo;s scathing report found the support the Prince of Wales gave to Ball after his caution for gross indecency was &ldquo;misguided&rdquo;.</p>
<p>The Church of England was accused of &ldquo;putting its own reputation above the needs of victims&rdquo; by offering secrecy and protection for child abusers which allowed them to &ldquo;hide in plain sight&rdquo; for decades, despite damning allegations against them.</p>
<p>Ball, a self-styled confidant to Charles, was an example of how a senior member of the Anglican church &ldquo;was able to sexually abuse vulnerable teenagers and young men for decades&rdquo;, backed by support from senior colleagues which was &ldquo;rarely extended to his victims&rdquo;, the report said.</p>
<p>The report focused on evidence against the Diocese of Chichester and Ball, and found &ldquo;a number of serious failings&rdquo; following allegations of child sexual abuse dating back more than 40 years.</p>
<p>Ball, who died in June aged 87, had accepted a caution for one count of gross indecency in 1992 and resigned due to ill-health.</p>
<p>It was not until 22 years later that he finally admitted his crimes and was jailed in 2015 for sexually abusing 18 young men over three decades.</p>
<p>He was released in February 2017 after serving half of his 32-month sentence behind bars.</p>
<p>A Government spokesman said: &ldquo;These abhorrent crimes rightly carry tough sentences, including life imprisonment, and we recognise how horrific abuse of power can be.</p>
<p>&ldquo;That is why we have been looking at how the law around sexual offences is working, to check that it is protecting young people.&rdquo;</p>
</div><!-- TRACKING START GA --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72310761-1', 'auto', {'name': 'pacontentapi'});
ga('pacontentapi.set', 'referrer', location.origin);
ga('pacontentapi.set', 'dimension1', 'By Flora Thompson, PA Home Affairs Correspondent');
ga('pacontentapi.set', 'dimension2', '267b5283-4a58-4200-b12b-4079cba55cce');
ga('pacontentapi.set', 'dimension3', 'paservice:news,paservice:news:uk');
ga('pacontentapi.set', 'dimension6', 'story');
ga('pacontentapi.set', 'dimension7', 'composite');
ga('pacontentapi.set', 'dimension8', null);
ga('pacontentapi.set', 'dimension9', null);
ga('pacontentapi.send', 'pageview', { 'location': location.href, 'page': (location.pathname + location.search + location.hash), 'title': 'Role of clergy considered under sexual offence laws'});</script><!-- TRACKING END GA --></div>
					
<div class="related-posts -hide-print -border-box">
	<h3 class="related-posts__title title--caps">More from the <strong class="related-posts__title--name">Press and Journal</strong></h3>	<ul class="icon-list">
				<li class="list__item">
			<span class="genericon genericon-next"></span>
			<a class="list__link" href="https://www.pressandjournal.co.uk/news/uk/1877675/no-decision-made-on-historical-abuse-compensation-law/" title="No decision made on historical abuse compensation law">No decision made on historical abuse compensation law</a>
		</li>
				<li class="list__item">
			<span class="genericon genericon-next"></span>
			<a class="list__link" href="https://www.pressandjournal.co.uk/news/uk/1867107/investigation-sparked-by-one-of-uks-most-prolific-paedophiles-sees-337-arrests/" title="Investigation sparked by one of UK’s most prolific paedophiles sees 337 arrests">Investigation sparked by one of UK’s most prolific paedophiles sees 337 arrests</a>
		</li>
				<li class="list__item">
			<span class="genericon genericon-next"></span>
			<a class="list__link" href="https://www.pressandjournal.co.uk/news/uk/1865093/law-and-order-at-centre-of-johnsons-first-queens-speech/" title="Law and order at centre of Johnson’s first Queen’s Speech">Law and order at centre of Johnson’s first Queen’s Speech</a>
		</li>
				<li class="list__item">
			<span class="genericon genericon-next"></span>
			<a class="list__link" href="https://www.pressandjournal.co.uk/lifestyle/entertainment-lifestyle/1858141/actor-james-franco-sued-by-two-former-students-for-alleged-sexual-misconduct/" title="Actor James Franco sued by two former students for alleged sexual misconduct">Actor James Franco sued by two former students for alleged sexual misconduct</a>
		</li>
			</ul>
</div>

				</div>
				<footer class="entry-footer clear">
					<div class="OUTBRAIN" data-src="https://www.pressandjournal.co.uk/news/uk/1882082/role-of-clergy-considered-under-sexual-offence-laws/" data-widget-id="AR_1" data-ob-template="PressandJournal_1"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="tags -hide-print">
	<span class="tags__title title--caps">Tags</span>
	<ul class="tag-list clearfix">
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/religion/">Religion</a>
		</li>
			</ul>
</div>

				</footer>

				
<aside class="post-widgets show-sm -hide-print">
	<div class="widget widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></div><div class="widget dct-hijobs-widget"><h2 class="widget-title"><span class="widget-title__bg">Find your next job with</span></h2>
		<ul class="dct-hijobs-widget__list"
			data-query="Aberdeen, Aberdeenshire, Stonehaven, Banchory, Inverurie, Kintore, Ellon, Huntly, Aboyne, Inverness, Elgin, Fort William, Buckie, Forres, Keith, Nairn, Peterhead, Fraserburgh, Turriff, Lossiemouth, Dufftown, Aviemore, Dingwall, Huntly, Caithness, Thurso, Ullapool, Oban"
			data-limit="10"
			data-baseurl="https://www.pressandjournal.co.uk"
		>
			<li class="dct-hijobs-widget__lds">
				<div></div>
				<div></div>
				<div></div>
			</li>
		</ul>

		</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="300" height="250" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=2379"  style="width: 300px; border: none; overflow: hidden;"></iframe></div></div><div class="widget widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></div><div class="widget widget_media_image"><a href="https://www.pressandjournal.co.uk/submit-your-letter-to-the-editor/"><img width="194" height="180" src="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/05/LettersToEd-194x180.jpg" class="image wp-image-1761721  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/05/LettersToEd-194x180.jpg 194w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/05/LettersToEd-91x84.jpg 91w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/05/LettersToEd-52x48.jpg 52w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/05/LettersToEd.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" /></a></div></aside>
			</section>
		</div>

		<div class="column column-tablet-sidebar  show-lg lg-4">
			
<aside class="sidebar hide-sm -hide-print">
    <div class="widget widget_dfp_widget">
        <div class="dfp-ad mpu-ad" rel="advert" data-ad-targeting="pos=top" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div>
    </div>
	<div class="widget widget_category_posts"><h2 class="widget-title"><span class="widget-title__bg">Latest articles</span></h2><ul class="widget-posts has-thumbs">
<li class="post--list category-color--news" data-id="post-1882212">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Sir Lindsay Hoyle elected as new House of Commons Speaker by MPs" href="https://www.pressandjournal.co.uk/fp/news/politics/westminster/1882212/sir-lindsay-hoyle-elected-as-new-house-of-commons-speaker-by-mps/">
				<img width="140" height="84" src="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/02/DCT_stock_breaking_news_PJ-140x84.jpg" class="attachment-small size-small wp-post-image" alt="Post Thumbnail" srcset="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/02/DCT_stock_breaking_news_PJ-140x84.jpg 140w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/02/DCT_stock_breaking_news_PJ-300x180.jpg 300w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/02/DCT_stock_breaking_news_PJ-768x460.jpg 768w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/02/DCT_stock_breaking_news_PJ.jpg 940w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/02/DCT_stock_breaking_news_PJ-620x372.jpg 620w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/02/DCT_stock_breaking_news_PJ-80x48.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.pressandjournal.co.uk/fp/news/politics/westminster/1882212/sir-lindsay-hoyle-elected-as-new-house-of-commons-speaker-by-mps/">Sir Lindsay Hoyle elected as new House of Commons Speaker by MPs</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-1882166">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Missing walkers &#8216;caught out by the conditions&#8217; found in the Cairngorms" href="https://www.pressandjournal.co.uk/fp/news/highlands/1882166/missing-walkers-caught-out-by-the-conditions-found-in-the-cairngorms/">
				<img width="140" height="77" src="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2018/11/MOUNTAINmain-Read-Only-e1572899094183-140x77.jpg" class="attachment-small size-small wp-post-image" alt="Al Gilmour, chairman of Cairngorm Mountain Rescue Team near Aviemore, Cairngorms.
Picture by Sandy McCook." srcset="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2018/11/MOUNTAINmain-Read-Only-e1572899094183-140x77.jpg 140w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2018/11/MOUNTAINmain-Read-Only-e1572899094183-300x166.jpg 300w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2018/11/MOUNTAINmain-Read-Only-e1572899094183-768x424.jpg 768w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2018/11/MOUNTAINmain-Read-Only-e1572899094183-940x519.jpg 940w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2018/11/MOUNTAINmain-Read-Only-e1572899094183-620x342.jpg 620w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2018/11/MOUNTAINmain-Read-Only-e1572899094183-80x44.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.pressandjournal.co.uk/fp/news/highlands/1882166/missing-walkers-caught-out-by-the-conditions-found-in-the-cairngorms/">Missing walkers &#8216;caught out by the conditions&#8217; found in the Cairngorms</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-1882025">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon format-video"></span>
			<a class="thumbnail__link" title="VIDEO: Heavy rain causes flooding chaos across north-east" href="https://www.pressandjournal.co.uk/fp/news/aberdeenshire/1882025/heavy-rain-causes-flooding-chaos-across-north-east/">
				<img width="126" height="84" src="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/11/84231446-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Flooded road and fields near Kintore Golf Club
Paul Glendell 011119 -01-05" srcset="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/11/84231446-126x84.jpg 126w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/11/84231446-270x180.jpg 270w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/11/84231446-768x511.jpg 768w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/11/84231446-847x564.jpg 847w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/11/84231446-559x372.jpg 559w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/11/84231446-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.pressandjournal.co.uk/fp/news/aberdeenshire/1882025/heavy-rain-causes-flooding-chaos-across-north-east/">VIDEO: Heavy rain causes flooding chaos across north-east</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-1881949">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Investigation after remnants of Shetland rig broke free from its berth in strong winds" href="https://www.pressandjournal.co.uk/fp/news/islands/1881949/investigation-after-remnants-of-shetland-rig-broke-free-from-its-berth-in-strong-winds/">
				<img width="128" height="84" src="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/11/Buchan-Alpha_33435275-e1572894085224-128x84.jpg" class="attachment-small size-small wp-post-image" alt="Buchan Alpha" srcset="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/11/Buchan-Alpha_33435275-e1572894085224-128x84.jpg 128w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/11/Buchan-Alpha_33435275-e1572894085224-274x180.jpg 274w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/11/Buchan-Alpha_33435275-e1572894085224-768x504.jpg 768w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/11/Buchan-Alpha_33435275-e1572894085224-860x564.jpg 860w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/11/Buchan-Alpha_33435275-e1572894085224-567x372.jpg 567w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/11/Buchan-Alpha_33435275-e1572894085224-73x48.jpg 73w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/11/Buchan-Alpha_33435275-e1572894085224.jpg 971w" sizes="(max-width: 128px) 100vw, 128px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.pressandjournal.co.uk/fp/news/islands/1881949/investigation-after-remnants-of-shetland-rig-broke-free-from-its-berth-in-strong-winds/">Investigation after remnants of Shetland rig broke free from its berth in strong winds</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-1882013">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Nearly 40 motoring offences detected by Moray police following antisocial driving complaints" href="https://www.pressandjournal.co.uk/fp/news/moray/elgin/1882013/nearly-40-motoring-offences-detected-by-moray-police-following-antisocial-driving-complaints/">
				<img width="112" height="84" src="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/09/Notepad-112x84.jpg" class="attachment-small size-small wp-post-image" alt="Post Thumbnail" srcset="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/09/Notepad-112x84.jpg 112w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/09/Notepad-240x180.jpg 240w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/09/Notepad.jpg 495w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/09/Notepad-64x48.jpg 64w" sizes="(max-width: 112px) 100vw, 112px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.pressandjournal.co.uk/fp/news/moray/elgin/1882013/nearly-40-motoring-offences-detected-by-moray-police-following-antisocial-driving-complaints/">Nearly 40 motoring offences detected by Moray police following antisocial driving complaints</a>
	</h3>
</li>
</ul></div>		<iframe width="100%" height="237" marginheight=0 marginwidth=0
				scrolling=NO src="//www.dianomi.com/smartads.epl?id=2379"
				style="width: 100%; border: none; overflow: hidden;"></iframe>
		<div class="widget widget_text">			<div class="textwidget">
</div>
		</div><div class="widget widget_sp_image"><h2 class="widget-title"><span class="widget-title__bg">Win a minibus</span></h2><a href="https://www.pressandjournal.co.uk/minibus/" target="_self" class="widget_sp_image-image-link" title="Win a minibus"><img width="300" height="300" alt="Win a minibus" class="attachment-large" style="max-width: 100%;" srcset="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/11/Minibus-web-1.jpg 300w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/11/Minibus-web-1-180x180.jpg 180w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/11/Minibus-web-1-84x84.jpg 84w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/11/Minibus-web-1-48x48.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/11/Minibus-web-1.jpg" /></a></div><div class="widget widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></div><div class="widget widget_media_image"><a href="https://www.pressandjournal.co.uk/submit-your-letter-to-the-editor/"><img width="194" height="180" src="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/05/LettersToEd-194x180.jpg" class="image wp-image-1761721  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/05/LettersToEd-194x180.jpg 194w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/05/LettersToEd-91x84.jpg 91w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/05/LettersToEd-52x48.jpg 52w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2019/05/LettersToEd.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" /></a></div><div class="widget dct-hijobs-widget"><h2 class="widget-title"><span class="widget-title__bg">Find your next job with</span></h2>
		<ul class="dct-hijobs-widget__list"
			data-query="Aberdeen, Aberdeenshire, Stonehaven, Banchory, Inverurie, Kintore, Ellon, Huntly, Aboyne, Inverness, Elgin, Fort William, Buckie, Forres, Keith, Nairn, Peterhead, Fraserburgh, Turriff, Lossiemouth, Dufftown, Aviemore, Dingwall, Huntly, Caithness, Thurso, Ullapool, Oban"
			data-limit="10"
			data-baseurl="https://www.pressandjournal.co.uk"
		>
			<li class="dct-hijobs-widget__lds">
				<div></div>
				<div></div>
				<div></div>
			</li>
		</ul>

		</div><div class="widget widget_text">			<div class="textwidget"><p><a href="https://www.energyvoice.com/"><img class="alignnone size-full wp-image-1848929" src="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/2/2019/09/EV_300.png" alt="" width="306" height="51" /></a></p>
<!-- Json Feed loaded 8 post(s) from cache --><div id="wpc-shortcode-json-feed" class="wpc-shortcode-json-feed "><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.energyvoice.com/oilandgas/north-sea/211337/oilfield-services-firm-halliburton-swings-back-into-the-black/" target="_blank" rel="noopener noreferrer" >Oilfield services firm Halliburton swings back into the black</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.energyvoice.com/oilandgas/north-sea/211337/oilfield-services-firm-halliburton-swings-back-into-the-black/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.energyvoice.com/wp-content/uploads/sites/4/2016/02/Halliburton-300x225.jpg" alt="Oilfield services firm Halliburton swings back into the black" />
					</a><p class="wpc-shortcode-json-feed__excerpt">The UK arm of oilfield service company Halliburton has swung back into black after shrugging off previous financial losses.</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.energyvoice.com/oilandgas/africa/211322/kidnappings-target-anchored-vessels-off-benin-and-togo/" target="_blank" rel="noopener noreferrer" >Crew members snatched off Benin and Togo</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.energyvoice.com/oilandgas/africa/211322/kidnappings-target-anchored-vessels-off-benin-and-togo/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.energyvoice.com/wp-content/uploads/sites/4/2019/11/Vessel5-292x180.jpg" alt="Crew members snatched off Benin and Togo" />
					</a><p class="wpc-shortcode-json-feed__excerpt">Four crew members have been kidnapped from a Greek oil tanker off Togo, following the seizing of nine sailors from a vessel carrying gypsum on November 2 off Benin.</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.energyvoice.com/otherenergy/211302/cs-wind-woes-unlikely-to-change-after-job-cut-talks-break-down/" target="_blank" rel="noopener noreferrer" >CS Wind woes &#8216;unlikely to change&#8217; after job cut talks break down</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.energyvoice.com/otherenergy/211302/cs-wind-woes-unlikely-to-change-after-job-cut-talks-break-down/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.energyvoice.com/wp-content/uploads/sites/4/2019/10/CS-Wind-300x151.png" alt="CS Wind woes &#8216;unlikely to change&#8217; after job cut talks break down" />
					</a><p class="wpc-shortcode-json-feed__excerpt">CS Wind&#8217;s plans to shed 80% of its workforce are &#8220;unlikely to change&#8221; it has revealed, as a meeting between unions, the Scottish Government and management broke down today.</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.energyvoice.com/other-news/211299/plan-for-more-than-100-houses-at-former-aberdeen-oil-firm-site/" target="_blank" rel="noopener noreferrer" >Plan for more than 100 houses at former Aberdeen oil firm site</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.energyvoice.com/other-news/211299/plan-for-more-than-100-houses-at-former-aberdeen-oil-firm-site/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.energyvoice.com/wp-content/uploads/sites/4/2019/11/5dbfb01be4d467.69264163-559x372-270x180.jpg" alt="Plan for more than 100 houses at former Aberdeen oil firm site" />
					</a><p class="wpc-shortcode-json-feed__excerpt">Plans are under way to build a development with more than 100 houses on the outskirts of the city.</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.energyvoice.com/oilandgas/211296/cuadrilla-to-address-concerns-over-tremors-so-fracking-work-can-resume/" target="_blank" rel="noopener noreferrer" >Cuadrilla to &#8216;address concerns&#8217; over tremors so fracking work can resume</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.energyvoice.com/oilandgas/211296/cuadrilla-to-address-concerns-over-tremors-so-fracking-work-can-resume/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.energyvoice.com/wp-content/uploads/sites/4/2015/07/Andrea-Leadsom-300x200.jpg" alt="Cuadrilla to &#8216;address concerns&#8217; over tremors so fracking work can resume" />
					</a><p class="wpc-shortcode-json-feed__excerpt">Energy company Cuadrilla has said it will work to &#8220;address concerns&#8221; over fracking so that the moratorium announced by the Government can be lifted.</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.energyvoice.com/oilandgas/211289/lng-comes-through-for-shell-and-total/" target="_blank" rel="noopener noreferrer" >LNG comes through for Shell and Total</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.energyvoice.com/oilandgas/211289/lng-comes-through-for-shell-and-total/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.energyvoice.com/wp-content/uploads/sites/4/2019/11/Shell-Total-Q3-295x180.jpg" alt="LNG comes through for Shell and Total" />
					</a><p class="wpc-shortcode-json-feed__excerpt">While low LNG spot prices have taken their toll, the Europe’s two major players in the sector, Total and Shell, performed strongly in the third quarter.</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.energyvoice.com/otherenergy/nuclear/211285/investment-in-brad-pitt-backed-nuclear-firm-stings-woodford-for-45m/" target="_blank" rel="noopener noreferrer" >Investment in Brad Pitt-backed nuclear firm stings Woodford for £45m</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.energyvoice.com/otherenergy/nuclear/211285/investment-in-brad-pitt-backed-nuclear-firm-stings-woodford-for-45m/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.energyvoice.com/wp-content/uploads/sites/4/2019/11/Neil-Woodford-300x176.png" alt="Investment in Brad Pitt-backed nuclear firm stings Woodford for £45m" />
					</a><p class="wpc-shortcode-json-feed__excerpt">The fund formerly run by under-fire manager Neil Woodford has slashed the value of its stake in a Brad Pitt-backed nuclear energy company.</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.energyvoice.com/oilandgas/211271/mol-buy-up-chevron-azerbaijan-assets-for-1-2bn/" target="_blank" rel="noopener noreferrer" >Mol Group buys up Chevron assets for £1.2bn</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.energyvoice.com/oilandgas/211271/mol-buy-up-chevron-azerbaijan-assets-for-1-2bn/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.energyvoice.com/wp-content/uploads/sites/4/2018/10/625144818_23876777-Read-Only-300x169.jpg" alt="Mol Group buys up Chevron assets for £1.2bn" />
					</a><p class="wpc-shortcode-json-feed__excerpt">Hungarian oil firm Mol Group has confirmed today that it will buy up Chevron&#8217;s mid-stream interests in Azerbaijan for more than £1.2 billion.</p></div></div>
</div>
		</div></aside>
		</div>
	</div>
</article>

<div class="sharing-bar">
	<div class="wrap">
		<div class="row">
			<div class="column hide-sm md-8 lg-8">
				<h3 class="sharing-bar__title">Role of clergy considered under sexual offence laws</h3>
			</div>
			<div class="column sm-12 md-4 lg-4">
				<div class="sharing-bar__nav clearfix">
					<ul class="socialize socialize--sharing-bar -hide-print"><li>
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.pressandjournal.co.uk/news/uk/1882082/role-of-clergy-considered-under-sexual-offence-laws/?share=facebook" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.pressandjournal.co.uk/news/uk/1882082/role-of-clergy-considered-under-sexual-offence-laws/?share=twitter" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.pressandjournal.co.uk/news/uk/1882082/role-of-clergy-considered-under-sexual-offence-laws/?share=whatsapp" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://www.pressandjournal.co.uk/news/uk/1882082/role-of-clergy-considered-under-sexual-offence-laws/?share=linkedin" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20Role%20of%20clergy%20considered%20under%20sexual%20offence%20laws&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Role%20of%20clergy%20considered%20under%20sexual%20offence%20laws%20%0D%0A%0D%0A%20https://www.pressandjournal.co.uk/news/uk/1882082/role-of-clergy-considered-under-sexual-offence-laws/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20Press%20and%20Journal%20-%20https://www.pressandjournal.co.uk%20%0D%0A%0D%0AKind%20regards," rel="nofollow"></a>
				</li></ul><a class="sharing-bar__next-post" href="https://www.pressandjournal.co.uk/sport/1882083/we-are-not-at-anfield-to-take-photos-genk-boss-mazzu/" rel="next">Next Post</a>				</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>

	</main>


		<footer class="site-footer">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">Follow <strong>Press and Journal</strong></span>
						<ul class="social social--footer clearfix"><li class="social__item">
							<a title="Twitter" class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/pressjournal" target="_blank" rel="noopener">
								<span class="social__text">Twitter</span>
							</a>
						</li></ul>					</div>
					<div class="column sm-12 md-6 lg-6">
						<span class="site-footer__title">More info</span>
						<ul id="menu-footer-menu" class="site-footer__links site-footer__links--internal clearfix"><li id="menu-item-1334166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334166"><a href="https://www.pressandjournal.co.uk/advertise-us/">Advertise with us</a></li>
<li id="menu-item-1334167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334167"><a href="https://www.pressandjournal.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-1473458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1473458"><a href="https://www.dctmedia.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-1473457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1473457"><a href="https://www.dctmedia.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1334170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334170"><a href="https://www.pressandjournal.co.uk/register/">Register</a></li>
<li id="menu-item-1334171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334171"><a href="https://www.pressandjournal.co.uk/send-us-story/">Send us a story</a></li>
<li id="menu-item-1334172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334172"><a href="https://www.pressandjournal.co.uk/subscribe/">Subscribe</a></li>
<li id="menu-item-1720237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1720237"><a href="https://www.dctmedia.co.uk/terms-conditions/">Website terms and conditions of use</a></li>
</ul>					</div>
					<div class="column sm-12 md-3 lg-3">
						<a class="site-footer__title" href="https://www.dctmedia.co.uk/">DC Thomson Media</a>
						<ul class="site-footer__links site-footer__links--external"><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.pressandjournal.co.uk/">The Press and Journal</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.thecourier.co.uk/">The Courier</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.eveningexpress.co.uk/">Evening Express</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.eveningtelegraph.co.uk/">Evening Telegraph</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.sundaypost.com/">The Sunday Post</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.energyvoice.com/">Energy Voice</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.societyaberdeen.co.uk">Society</a>
			</li></ul>					</div>
				</div>
				<div class="row">
					<div class="column sm-12">
						<p class="copyright">&copy; Aberdeen Journals Ltd 2019. <span class="copyright__highlight">All Rights Reserved.</span></p>
					</div>
				</div>
			</div>
		</footer>

		<section class="breaking-news -hide-print -animate">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<h2 class="breaking-news__title title--caps">Breaking</h2>
						<ul class="breaking-news__posts"></ul>
						<span class="breaking-news__close genericon genericon-close-alt -border-box -animate -border-radius-50pct"></span>
					</div>
				</div>
			</div>
		</section>

			<script type="text/javascript" defer>

		(function ($, window) {

			$(document).ready(function () {
				/** Apply the rel="noopener" */
				$('a[target="_blank"]').attr('rel', 'noopener');

				/** Next, handle the window open in JavaScript rather than rely on the browser. */
				$(document.body).on('click', 'a[target="_blank"]', function (e) {
					const el = $(this);

					let out = window.open();
					out.opener = null;
					out.location = el.attr('href');

					e.preventDefault();
				});
			});

		})((window.jQuery || window.Zepto), window);

	</script>
	<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
	<script>
		var _comscore = _comscore || [];
		_comscore.push({"c1":"2","c2":"6035892"});

		(function () {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
<!-- wpc_features_papertray_on_footer: no papertray embededed --><script type="text/javascript" src="//s.skimresources.com/js/94202X1548552.skimlinks.js"></script><script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/consent/assets/js/cmp.min.js?ver=1.0.9'></script>
<script type='text/javascript'>
window.__cmp('init', {"Language":"en","Initial Screen Body Text Option":2,"Initial Screen Reject Button Text":"I do not accept","No Option":false,"Initial Screen Accept Button Text":"I accept","Purpose Screen Body Text":"DCT Thomson and our partners use technology such as cookies on our site to personalize content and ads, provide social media features, and analyze our traffic. For advertising cookies you can toggle on or off your consent preference based on purpose for all companies listed under each purpose to the use of this technology across the web.  However, if you wish to disable all cookies on DCT Media websites, you will need to take further steps. Please follow the instructions in our cookie policy which can be found at www.dctmedia.co.uk/cookie-policy","Initial Screen Purpose Link Text":"Manage Preferences","Vendor Screen Body Text":"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.","Vendor Screen Accept All Button Text":"Accept all","Vendor Screen Reject All Button Text":"Reject all","Publisher Purpose IDs":[1,2,3,4,5],"Publisher Purpose Legitimate Interest IDs":[1,2,3,4,5],"Publisher Name":"DC Thomson Media","Publisher Logo":"https://www.discoveryprint.co.uk/wp-content/themes/discoveryprint/assets/img/dctmedia-footer.png","Custom Links Displayed on Initial Screen":["[Cookie Policy](https://www.dctmedia.co.uk/cookie-policy/)","[Privacy Policy](https://www.dctmedia.co.uk/privacy-policy/)"],"Consent Scope":"service group","Required Label":"Necessary","Default Value for Toggles":"on","Display UI":"always","Consent Scope Group URL":"https:" + "//www.pressandjournal.co.uk/group-consent.html","Group Hosted HTML Cookie Access URL":"https:" + "//www.pressandjournal.co.uk/group-consent.html"} );
</script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/consent/assets/js/extra.min.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blocks_ajax_url = {"ajax_url":"https:\/\/www.pressandjournal.co.uk","breaking_tag":"37134","show_nav_bar":"show","server_time":"2019-11-04T20:32:14","sso_url":"https:\/\/passport.dctdigital.com","subscribe_url":"https:\/\/www.pressandjournal.co.uk\/subscribe\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/js/blocks_script.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.carousel.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/js/js.cookie.js?ver=2.3.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/js/html5-shiv.js?ver=2.3.0'></script>
<![endif]-->
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/lightbox/assets/js/jquery.swipebox.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/lightbox/assets/js/swipebox-init.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/socialize/assets/socialize.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pressandjournal.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/plugins/dct-hijobs/assets/js/dct-hijobs.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/gigya.js?apikey=3_NYZMY342Y96j_GXQjx2GKRdmK_-A3UDxP1CAnfo0y4qxXE5dUlN9LFv1pgB-ajvy&#038;ver=1.2.1'>
				{
					enableSSOToken: true,
					bypassCookiePolicy: "always",
					sessionExpiration: "-2"
				}</script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/theme-features/js/sso.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/theme-features/gigya/js/sso-gigya.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigya_theme_feature_config = {"sailthru-enabled":"1","login-bar-enabled":"1","cookie-name":"gigya-sso","login-screenset":"Responsive-RegistrationLogin","initial-login-screen":"","profile-screenset":"Responsive-ProfileUpdate","link-accounts-screenset":"Responsive-LinkAccounts","ajax-url":"https:\/\/www.pressandjournal.co.uk\/wp-admin\/admin-ajax.php","ajax-security-nonce":"352db0ffd2","current-url":"https:\/\/www.pressandjournal.co.uk\/news\/uk\/1882082\/role-of-clergy-considered-under-sexual-offence-laws\/?sso-c=MC4xNTY1MDUwMCAxNTcyOTAwNDM0","permalink":"https:\/\/www.pressandjournal.co.uk\/news\/uk\/1882082\/role-of-clergy-considered-under-sexual-offence-laws\/","default-brand":"Press and Journal","comments-enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/theme-features/gigya/js/gigya.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
Sailthru.init({ customerId: 'c40447f07e200f183cb4a1699efa05d7' });
</script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
	</body>
</html>
