<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js press-and-journal">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width,initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.pressandjournal.co.uk/xmlrpc.php" />
		<title>Swansea boss Potter: Unfair to include Bony in squad amid speculation | Press and Journal</title>
	<style type="text/css">

		.socialize-email-form {
			left: 100px;
			top: 200px;

			background: #FFFFFF;
			border: 1px solid #CCCCCC;
			display: none;
			font-size: 12px;
			padding: 15px;
			position: absolute;
			width: 300px;
			z-index: 1001;
		}

		.socialize-email-form label {
			display: block;
			font-weight: bold;
			margin-bottom: 0.5em;
		}

		.socialize-email-form .socialize-cancel-button {
			color: #0000EE;
			padding: 0 0 0 1.0em;
			text-decoration: underline;
		}

		.socialize-email-form p.socialize-error {
			color: #FF0000;
			font-weight: bold;
		}

		.socialize-email-form .text-field {
			box-sizing: border-box;
			color: #333333;
			font-size: 12px;
			margin-bottom: 1.0em;
			padding: 1px 3px;
			width: 100%;
		}

	</style>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
	function is_ios_fb () {
		var ua = navigator.userAgent || navigator.vendor || window.opera;
		return ((ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) && ua.indexOf("OS X") > -1);
	}
	</script>
<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="fa cup, football, gillingham, graham potter, liberty stadium, oli mcburnie, steve lovell, swansea, swansea vs gillingham, wilfried bony" />
<meta name="original-source" content="https://www.pressandjournal.co.uk/sport/1663394/swansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation/" />
<link rel="canonical" href="https://www.pressandjournal.co.uk/sport/1663394/swansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/54/2019/01/2.34137688.jpg" />
<meta property="og:image:width" content="4293" />
<meta property="og:image:height" content="3220" />
<meta property="og:title" content="Swansea boss Potter: Unfair to include Bony in squad amid speculation | Press and Journal" />
<meta property="og:description" content="Swansea manager Graham Potter revealed Wilfried Bony was left out of the squad that overcame Gillingham in the FA Cup because of uncertainty over the striker&rsquo;s future." />
<meta property="og:url" content="https://www.pressandjournal.co.uk/sport/1663394/swansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation/" />
<meta property="og:site_name" content="Press and Journal" />
<meta property="article:tag" content="FA Cup" />
<meta property="article:tag" content="Football" />
<meta property="article:tag" content="Gillingham" />
<meta property="article:tag" content="Graham Potter" />
<meta property="article:tag" content="Liberty Stadium" />
<meta property="article:tag" content="Oli McBurnie" />
<meta property="article:tag" content="Steve Lovell" />
<meta property="article:tag" content="Swansea" />
<meta property="article:tag" content="Swansea vs Gillingham" />
<meta property="article:tag" content="Wilfried Bony" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2019-01-26T18:27:01+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Swansea manager Graham Potter revealed Wilfried Bony was left out of the squad that overcame Gillingham in the FA Cup because of uncertainty over the striker&rsquo;s future." />
<meta name="twitter:title" content="Swansea boss Potter: Unfair to include Bony in squad amid speculation | Press and Journal" />
<meta name="twitter:site" content="@pressjournal" />
<meta name="twitter:creator" content="@pressjournal" />
<!-- / Yoast SEO plugin. -->

	<style type="text/css">
		html.no-js .js, html.js .no-js {
			display: none;
		}
	</style>
	<script type="text/javascript">
		document.documentElement.className = document.documentElement.className.replace(/^no-js/g, "") + " js ";
	</script>
<link rel='dns-prefetch' href='//www.pressandjournal.co.uk' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'wpcga');

		wpcga('set', 'anonymizeIp', true);
		wpcga('create', 'UA-59517066-1', 'auto');
		wpcga('send', 'pageview');
	</script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pressandjournal.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='blocks-core-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_core.css?ver=2.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-style-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_style.css?ver=2.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-layouts-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_layouts.css?ver=2.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-media-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_media.css?ver=2.0.1' type='text/css' media='screen, print' />
<link rel='stylesheet' id='blocks-legacy-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_legacy.css?ver=2.0.1' type='text/css' media='screen' />
<!--[if IE 8]>
<link rel='stylesheet' id='blocks-ie8-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_ie8.css?ver=2.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpc_lightbox_styles-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/lightbox/assets/css/swipebox.min.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pressandjournal.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='blocks-mpp-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_mpp.css?ver=2.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wayin-css-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/embeds/wayin/assets/css/wayin.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='pj-style-css'  href='https://www.pressandjournal.co.uk/wp-content/themes/pressandjournal-2017/style.css?ver=4.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='mpp-css-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/mpp/css/mpp.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='sailthru-widget-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/sailthru/sailthru.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpc-dfp-debug-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='gigya-css-css'  href='https://www.pressandjournal.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/gigya/css/gigya.css?ver=1.1.22' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gigya-css-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.1.22' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gigya-css-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.1.22' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/mpp/js/identityModule.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/consent/assets/js/cmp.min.js?ver=1.0.7'></script>
<script type='text/javascript'>
window.__cmp('init', {"Language":"en","Initial Screen Body Text Option":2,"Initial Screen Reject Button Text":"I do not accept","No Option":false,"Initial Screen Accept Button Text":"I accept","Purpose Screen Body Text":"DCT Thomson and our partners use technology such as cookies on our site to personalize content and ads, provide social media features, and analyze our traffic. For advertising cookies you can toggle on or off your consent preference based on purpose for all companies listed under each purpose to the use of this technology across the web.  However, if you wish to disable all cookies on DCT Media websites, you will need to take further steps. Please follow the instructions in our cookie policy which can be found at www.dctmedia.co.uk/cookie-policy","Initial Screen Purpose Link Text":"Manage Preferences","Vendor Screen Body Text":"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.","Vendor Screen Accept All Button Text":"Accept all","Vendor Screen Reject All Button Text":"Reject all","Publisher Purpose IDs":[1,2,3,4,5],"Publisher Purpose Legitimate Interest IDs":[1,2,3,4,5],"Publisher Name":"DC Thomson Media","Publisher Logo":"https://www.discoveryprint.co.uk/wp-content/themes/discoveryprint/assets/img/dctmedia-footer.png","Custom Links Displayed on Initial Screen":["[Cookie Policy](https://www.dctmedia.co.uk/cookie-policy/)","[Privacy Policy](https://www.dctmedia.co.uk/privacy-policy/)"],"Post Consent Page":"https://www.dctmedia.co.uk/cookie-policy/","Consent Scope":"service group","Required Label":"Necessary","Default Value for Toggles":"on","Display UI":"always","Consent Scope Group URL":"https://www.pressandjournal.co.uk/group-consent.html","Group Hosted HTML Cookie Access URL":"https://www.pressandjournal.co.uk/group-consent.html"} );
</script>
<script type='text/javascript' src='https://ads.pubmatic.com/AdServer/js/pwt/156461/1215/pwt.js?ver=1.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blocks_ajax_url = {"ajax_url":"https:\/\/www.pressandjournal.co.uk","breaking_tag":"37134","show_nav_bar":"show","server_time":"2019-01-26T19:30:38","sso_url":"https:\/\/passport.dctdigital.com","subscribe_url":"https:\/\/www.pressandjournal.co.uk\/subscribe\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/js/blocks_script.js?ver=2.0.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/js/html5-shiv.js?ver=2.0.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/mpp/js/sso-mpp.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpp_theme_feature_config = {"ajax-url":"https:\/\/www.pressandjournal.co.uk\/wp-admin\/admin-ajax.php","ajax-security-nonce":"5a60585920","current-url":"https:\/\/www.pressandjournal.co.uk\/sport\/1663394\/swansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/mpp/js/mpp.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/assets/dfp.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/assets/dfp.perf.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/gigya.js?apikey=3_NYZMY342Y96j_GXQjx2GKRdmK_-A3UDxP1CAnfo0y4qxXE5dUlN9LFv1pgB-ajvy&#038;ver=1.1.22'>
				{
					enableSSOToken: true,
					bypassCookiePolicy: "always",
					sessionExpiration: "-2"
				}</script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/js/sso.js?ver=3.13.2'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/js/jquery.cookie.js?ver=3.13.2'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/gigya/js/sso-gigya.js?ver=1.1.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigya_theme_feature_config = {"sailthru-enabled":"1","login-bar-enabled":"1","cookie-name":"gigya-sso","login-screenset":"Responsive-RegistrationLogin","initial-login-screen":"","profile-screenset":"Responsive-ProfileUpdate","link-accounts-screenset":"Responsive-LinkAccounts","ajax-url":"https:\/\/www.pressandjournal.co.uk\/wp-admin\/admin-ajax.php","ajax-security-nonce":"cc46c3fc58","current-url":"https:\/\/www.pressandjournal.co.uk\/sport\/1663394\/swansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation\/?sso-c=MC4xMDc1MTMwMCAxNTQ4NTMxOTM4","permalink":"https:\/\/www.pressandjournal.co.uk\/sport\/1663394\/swansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation\/","default-brand":"Press and Journal","comments-enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/gigya/js/gigya.js?ver=1.1.22'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.1.22'></script>
<script type='text/javascript'>
Sailthru.init({ customerId: 'c40447f07e200f183cb4a1699efa05d7' });
</script>
<link rel='https://api.w.org/' href='https://www.pressandjournal.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pressandjournal.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pressandjournal.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.pressandjournal.co.uk/?p=1663394' />
<link rel="alternate" type="application/json+oembed" href="https://www.pressandjournal.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressandjournal.co.uk%2Fsport%2F1663394%2Fswansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pressandjournal.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressandjournal.co.uk%2Fsport%2F1663394%2Fswansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation%2F&#038;format=xml" />
		<script type="text/javascript">

			(function ($) {

				$(document).ready(function () {
					$('.socialize-link').on('click', function (e) {
						e.preventDefault();

						if (!window.open($(this).attr('href'), 't', 'toolbar=0,resizable=1,scrollbars=1,status=1,width=616,height=400')) {
							document.location.href = $(this).attr('href');
						}

						return false;
					});

					let socialize_form = $('#socialize-email-form');

					$('.socialize-email').click(function (e) {
						e.preventDefault();

						const $this = $(this);
						const position = $this.offset();
						const height = $this.outerHeight();
						let new_x = position.left;
						const form_width = socialize_form.outerWidth();

						/**
						 * Detect if the form is off the screen and if it is, we
						 * centre it on the screen instead of relatively placed
						 * to the click button.
						 */
						if (window.innerWidth < (new_x + form_width)) {
							new_x = (window.innerWidth - form_width) / 2;
						}

						socialize_form.css({
							'left': new_x,
							'top': position.top + height
						}).slideDown();

						return false;
					});

					/** Hook-up the <form> functionality. */
					$('.socialize-cancel-button', socialize_form).click(function (e) {
						e.preventDefault();

						socialize_form.slideUp();
					});

					$('form', socialize_form).on('submit', function (e) {
						e.preventDefault();

						let $form = $(this);
						if ($form) {
							$('.socialize-error', $form).text('');

						}
						let data = $form.serializeArray();
						data.push({
							'name': 'nonce',
							'value': 'c85a23cce5'
						});

						$.post($form.attr('action'), data, function (resp) {
							if (resp.success) {
								alert(resp.msg);

								socialize_form.slideUp(function () {
									$('input[type=text], input[type=email]', $form).val('');
								});
							}
							else {
								$('.socialize-error', $form).text(resp.msg);
							}
						});
					});
				});

			})(window.jQuery || window.Zepto);

		</script>
		<script>

		if ( 'undefined' !== typeof( dataLayer ) ) {
							dataLayer.push( { 'post_gallery': "no" } );
				dataLayer.push( { 'post_poll': "no" } );
				dataLayer.push( { 'post_inline_images': "no" } );
					}
		
	</script>
	<script type="text/javascript">

		(function ($, window) {

			$( document ).ready( function () {
				/** Apply the rel="noopener" */
				$( 'a[target="_blank"]' ).attr( 'rel', 'noopener' );

				/** Next, handle the window open in JavaScript rather than rely on the browser. */
				$( document.body ).on( 'click', 'a[target="_blank"]', function ( e ) {
					const el = $(this);

					let out = window.open();
					out.opener = null;
					out.location = el.attr( 'href' );

					e.preventDefault();
				} );
			} );

		} )( ( window.jQuery || window.Zepto ));

	</script>
<script type="text/javascript" src="https://wpcluster.dctdigital.com/wp-login.php?action=dmsso"></script><!-- Stream WordPress user activity plugin v3.2.3 -->

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<meta name="robots" content="noindex" />
		<meta name="googlebot-news" content="noindex" />
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["sport"],"pageAttributes":["fa-cup","football","gillingham","graham-potter","liberty-stadium","oli-mcburnie","steve-lovell","swansea","swansea-vs-gillingham","wilfried-bony"],"pagePostAuthor":"Press Association","pagePostDate":"January 26, 2019","pagePostDateYear":"2019","pagePostDateMonth":"01","pagePostDateDay":"26"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KVXGF4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css" media="screen, print">
			.cta--bg {
				background-image: url(https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2017/10/bg_jam-packed.jpg);
			}
		</style><script type="text/javascript">
                            ( function ( $, window, undefined ) {
                                $( document ).ready(function () {
                                    var xTokenId = '30924C08D1F64DD6BFBE32F3DD7A3823';
                                    var endpoint = 'https://emeter.mppapi.io';
                                    var domain = 'pressandjournal';
                                    var identityModule = new IdentityModule(xTokenId, endpoint, domain);

                                    var json = 'https://api.ipify.org?format=json';
                                    $.getJSON(json).then(function(result) {
                                        var prefix = 'FPv1i';
                                        var additionalHashInfo = [ result.ip ];
                                        identityModule.GenerateIdentity('AccessToken', prefix, additionalHashInfo);
                                    }, function(e) {
                                        var prefix = 'FPv1';
                                        identityModule.GenerateIdentity('AccessToken', prefix);
                                    });

                                });
                            } )( jQuery, window );
                        </script>	<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035892" });

		( function() {
			var s = document.createElement( "script" ), el = document.getElementsByTagName( "script" )[0]; s.async = true;
			s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore( s, el );
		} )();
	</script>
<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js");</script>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2019-01-26 18:27:01" />
<meta name="sailthru.title" content="Swansea boss Potter: Unfair to include Bony in squad amid speculation" />
<meta name="sailthru.tags" content="press-and-journal, FA Cup, Football, Gillingham, Graham Potter, Liberty Stadium, Oli McBurnie, Steve Lovell, Swansea, Swansea vs Gillingham, Wilfried Bony, Sport" />
<meta name="sailthru.author" content="Press Association" />
<meta name="sailthru.description" content="Swansea manager Graham Potter revealed Wilfried Bony was left out of the squad that overcame Gillingham in the FA Cup because of uncertainty over the striker&rsquo;s future." />
<!-- END Sailthru Horizon Meta Information -->

<script type="text/javascript">!function(t,e){e||(e=e||{},window.permutive=e,e.q=[],version="1.0",e.init=function(n,r,o){e.config={projectId:n,apiKey:r,environment:o||"production"};for(var i=["addon", "defineEntities", "events", "identify", "track", "trigger", "query", "segment", "segments", "ready"],a=0;a<i.length;a++){var c=i[a];e[c]=function(t){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:t,arguments:n})}}(c)}var p=t.createElement("script");p.type="text/javascript",p.async=!0;var s="https:"==t.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";p.src=s+"/"+n+"-"+version+".js";var u=t.getElementsByTagName("script")[0];u.parentNode.insertBefore(p,u)})}(document,window.permutive),permutive.init("b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602", "502ebe0b-7c61-4745-9490-53b4dc5b54aa"); permutive.addon("publishers", { article: {
                        id:          "2-1663394",
                        title:       "Swansea boss Potter: Unfair to include Bony in squad amid speculation",                   
                        url:         "https://www.pressandjournal.co.uk/sport/1663394/swansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation/",
                        section:     "Sport",                      
                        categories:  ["sport"],
                        tags:        ["fa-cup", "football", "gillingham", "graham-potter", "liberty-stadium", "oli-mcburnie", "steve-lovell", "swansea", "swansea-vs-gillingham", "wilfried-bony"]
                    }});	</script><link rel="amphtml" href="https://www.pressandjournal.co.uk/sport/1663394/swansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation/amp/"><link rel="icon" href="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2016/11/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2016/11/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2016/11/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2016/11/cropped-favicon-270x270.png" />

<script type="text/javascript">
	(function ($, window, undefined) {
		$(document).ready(function () {
			var embedMPU     = $('<div class="dfp-ad mpu alignleft" rel="advert" data-ad-companion="yes" data-ad-sizes="300x250" data-ad-targeting="pos=article" data-ad-desktop-bidders="" data-ad-mobile-bidders="article-mpu-mobile"></div>'),
				entryContent = $('.entry-content');

			// Short Form
			if (entryContent.hasClass('short-form')) {
				embedMPU.insertAfter('.entry-content .cms > p:eq(3)');
			}

			// Medium Form
			else if (entryContent.hasClass('medium-form')) {
				embedMPU.insertAfter('.entry-content .cms > p:eq(11)');
			}

			// Long Form
			else if (entryContent.hasClass('long-form')) {
				embedMPU.insertAfter('.entry-content .cms > p:eq(17)');
			}
		});
	})(jQuery, window);
</script>

	<script>
	var lotameId = '4299';
	var itag = function() {
		var self = this;
		var lId = parseInt(window.lotameId);
		var lotameAudiences = [];
		var grapeshotChannels = [];

		self.setSite = function() {
			var parentDomain = function() {
				try {
					return [top.location.protocol, '//', top.location.hostname].join('');
				} catch (e) {
					return [location.protocol, '//', location.hostname].join('');
				}
			};
			return parentDomain();
		};

		self.parseLotameAudiences = function(data) {
			var json = JSON.stringify(data, undefined, 2),
				obj = JSON && JSON.parse(json) || window.jQuery.parseJSON(json);

			var firstParty = obj.Profile.Audiences.Audience || [];
			var thirdParty = obj.Profile.Audiences.ThirdPartyAudience || [];
			var audiences = firstParty.concat(thirdParty);

			if (audiences) {
				for (var i = 0; i < audiences.length; i++) {
					var audienceId = audiences[i].id;
					if (audienceId) {
						lotameAudiences.push(audienceId);
					}
				}
			}
		};

		self.getAudiences = function() {
			var url = 'https://ad.crwdcntrl.net/5/c=' + encodeURIComponent(lId) + '/pe=y/callback=itag.parseLotameAudiences';
			var scriptTag = document.createElement('script');
			scriptTag.type = 'text/javascript';
			scriptTag.src = url;
			document.getElementsByTagName('head')[0].appendChild(scriptTag);
		};

		self.init = function() {
			itag.getAudiences(lotameId);
			itag.buildGrapeshotUrl('johnston.grapeshot.co.uk/main/channels-jsonp.cgi?url=');
		};

		self.getAudienceIds = function() {
			return lotameAudiences.join(',');
		};

		self.getGrapeshotChannels = function() {
			return grapeshotChannels.join(',');
		};

		self.buildGrapeshotUrl = function (endPointUrl) {
			var gsUrl = [top.location.protocol, '//', endPointUrl ,top.location.href].join('');
			var gsScript = document.createElement('script');
			gsScript.type = 'text/javascript';
			gsScript.src = gsUrl;
			document.getElementsByTagName('head')[0].appendChild(gsScript);
		};

		// Parse grapeshot responses. Callback function needs to be scoped to the window.
		parseResponse = function(grapeshotResponse) {
			for (var key in grapeshotResponse) {
				for (i = 0; i < grapeshotResponse[key].length; i++) {
					if (grapeshotResponse[key][i].hasOwnProperty('name')) {
						 grapeshotChannels.push(grapeshotResponse[key][i].name);
					}
				}
			}
		};
	};

	itag = new itag();
	itag.init();

	</script>
	<style type="text/css">

		/** Desktop */
		.wpc-dfp-twobytwo { display:none; }
		.wpc-dfp-twobyone { display:block; }
		.wpc-dfp-onebyone { display:block; }

		/** 1x1 ad only displays on Desktops bigger enough for it be viewable. */
		@media ( max-width:1280px ) {
			.archive .wpc-dfp-onebyone { display:none; }
			.home .wpc-dfp-onebyone { display:none; }
		}

		/** 2x2 slot should only display on Tablets. */
		@media ( max-width:1024px ) {
			.wpc-dfp-twobytwo { display:block; }
		}

	</style>
	<script type="text/javascript">
		
		( function ( $ ) {
			
			$( document ).ready( function () {
				if ( 'undefined' !== typeof( dfp ) ) {
					dfp.collapsable = true;
					dfp.zone = '/4987/pressandjournal/sport';

					dfp.targeting( 'inskin_yes', ( screen.width >= 1255 ? 'true' : 'false' ) );

										dfp.targeting("pses_yes", screen.width >= 1140 ? "true" : "false");

					dfp.targeting( "is_article", "yes" );dfp.targeting( "post_id", "1663394" );dfp.targeting( "post_slug", "swansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation" );dfp.targeting( "post_type", "post" );dfp.targeting( "post_tags" , "['fa-cup','football','gillingham','graham-potter','liberty-stadium','oli-mcburnie','steve-lovell','swansea','swansea-vs-gillingham','wilfried-bony']" );dfp.targeting( "post_categories" , "['sport']" );
					dfp.enable( {
						ads : {
							oop : true
						}
					} );
				}
				$( window ).load( dfp.singlerefresh );

				/** Takeover collapse **/
				$( window.dfp ).on( 'takeover_rendered', function () {
					$( 'div.takeover-collapse' ).css( 'display', 'none' );
				} );

			} );
		} )( window.jQuery || window.Zepto );
	</script>
		<noscript>
			<link rel="stylesheet" type="text/css" href="https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_noscript.css" />
		</noscript>
	</head>
	<body class="post-template-default single single-post postid-1663394 single-format-standard">
		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVXGF4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="sso-login-bar">
		<div id="sso-login-wrapper" >
			<div id="sso-login-left-col">
				<a class="sso-logo" href="https://passport.dctdigital.com">DCT Passport</a>
			</div>
			<div id="sso-login-right-col">
				<div class="gigya-hide-if-logged-in gigya-hide">
					  <a href="#" class="gigya-login" id="gigya-login-link" >Login / Register</a>
				</div>
				<div class="gigya-hide-if-not-logged-in gigya-hide">
					<a href="#" id="gigya-show-profile-section">
						<span class="glyphicon glyphicon-chevron-down pref-drop-down-icon"></span>
						<span id="my-account-link">My Account</span><span id="gigya-login-first-name"></span>
						<img src="" align="right" id="gigya-login-image" class="gigya-hide" />
					</a>
					<div id="gigya-profile-section" class="gigya-hide">
							<img alt="" align="left" src="" id="gigya-login-image-large" class="gigya-profile gigya-hide" />
							<ul>
								<li><a href="https://passport.dctdigital.com?page=profile" target="_blank">Edit My Profile</a></li>
                				<li><a href="https://passport.dctdigital.com?page=email" target="_blank">Email Preferences</a></li>
								<li><a href="https://passport.dctdigital.com?page=manage-subscriptions" target="_blank">Manage Packs</a></li>
								<li><a href="https://passport.dctdigital.com?page=epaper" target="_blank">ePaper</a></li>
								<li><a href="#" class="gigya-logout">Log Out</a></li>
							</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
		<noscript>
		<img src="//b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
	</noscript>
		<header class="site-header -animate -translate-3d">
			<div class="wrap">
				<div class="row">
					<div class="column hide-sm sm-12">
						<div class="verticals__wrap clearfix -hide-print">
							<span class="datestamp"><strong>Saturday</strong>, January 26th 2019</span><ul class="social social--header clearfix"><li class="social__item">
							<a title="Twitter" class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/pressjournal" target="_blank" rel="noopener">
								<span class="screen-reader-text">Twitter</span>
							</a>
						</li></ul>							<a class="verticals__btn show-md" href="#">Show Links</a>
							<ul class="verticals clearfix"><li id="menu-item-1085739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085739"><a target="_blank" href="https://www.dcthomsonshop.co.uk/">Shop</a></li>
<li id="menu-item-1085740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085740"><a target="_blank" href="http://photoshopscotland.newsprints.co.uk/">Buy a photo</a></li>
<li id="menu-item-1085741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085741"><a target="_blank" href="https://www.jobsinscotland.com/">Jobs</a></li>
<li id="menu-item-1085742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085742"><a target="_blank" href="https://www.energyvoice.com">Energy</a></li>
<li id="menu-item-1085743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085743"><a target="_blank" href="http://www.caranddriving.com/vm/index.jsp?show=ThePressandJournal2015">Cars</a></li>
<li id="menu-item-1085747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085747"><a target="_blank" href="https://www.dcthomsontravel.co.uk/">Reader Travel</a></li>
<li id="menu-item-1085748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085748"><a target="_blank" href="http://ajl.myfamilyannouncements.co.uk/home">Family Announcements</a></li>
<li id="menu-item-1463717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1463717"><a href="http://dating.pressandjournal.co.uk/">Dating</a></li>
</ul>						</div>
					</div>
					<div class="column sm-12">
						<div class="site-header__flex flex">
							<a class="logo logo--header -border-box" title="Press and Journal" href="https://www.pressandjournal.co.uk/"><img alt="Press and Journal" class="logo__media" src="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2018/11/logo_press-journal_wh.png" /></a><form class="search-form search-form--header flex -animate -hide-print" role="search" method="GET" action="https://www.pressandjournal.co.uk/">
			<label class="search-form__label" for="search-form__input--header">
				<input title="Search" class="search-form__text" type="text" value="" id="search-form__input--header" name="s" placeholder="Start typing" aria-label="Search" />
			</label>
			<button class="search-form__submit -animate -border-radius-4px" type="submit" aria-label="Submit"><span class="genericon genericon-search"></span></button>
		</form>						</div>
						<a class="search-btn header-btn show-sm -hide-nojs -hide-print -animate" href="#">
							<span class="genericon genericon-search"></span>
							<span class="screen-reader-text">Search</span>
						</a>
						<a class="all-sections-btn header-btn all-sections-btn--header show-sm -hide-nojs -hide-print -border-box -animate" href="#">
							<span class="genericon genericon-menu"></span>
							<span class="screen-reader-text">Menu</span>
						</a>
					</div>
				</div>
			</div>
			<nav class="navigation show-tabs hide-sm">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<ul class="nav-bar clearfix"><li id="menu-item-1085459" class="nav--home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-1085459"><a href="https://www.pressandjournal.co.uk/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-1647874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1647874"><a href="https://www.pressandjournal.co.uk/tag/brexit/">BREXIT LATEST</a></li>
	<li id="menu-item-1085071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085071"><a href="https://www.pressandjournal.co.uk/category/news/">Local</a></li>
	<li id="menu-item-1085075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085075"><a href="https://www.pressandjournal.co.uk/category/news/politics/">Politics</a></li>
	<li id="menu-item-1085072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085072"><a href="https://www.pressandjournal.co.uk/category/business/farming/">Farming</a></li>
	<li id="menu-item-1085077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085077"><a target="_blank" href="https://www.energyvoice.com/">Energy</a></li>
	<li id="menu-item-1085078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085078"><a target="_blank" href="http://www.jobsinscotland.com/">Jobs</a></li>
	<li id="menu-item-1209088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1209088"><a href="https://www.pressandjournal.co.uk/supplements/">Supplements</a></li>
	<li id="menu-item-1356627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1356627"><a href="https://www.pressandjournal.co.uk/category/competitions-and-promotions/">Competitions</a></li>
</ul>
</li>
<li id="menu-item-1085465" class="nav--news menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1085465"><a href="https://www.pressandjournal.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1085460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085460"><a href="https://www.pressandjournal.co.uk/category/news/aberdeen/">Aberdeen</a></li>
	<li id="menu-item-1085461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085461"><a href="https://www.pressandjournal.co.uk/category/news/aberdeenshire/">Aberdeenshire</a></li>
	<li id="menu-item-1085462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085462"><a href="https://www.pressandjournal.co.uk/category/news/highlands/">Highlands</a></li>
	<li id="menu-item-1085463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085463"><a href="https://www.pressandjournal.co.uk/category/news/inverness/">Inverness</a></li>
	<li id="menu-item-1086578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086578"><a href="https://www.pressandjournal.co.uk/category/news/islands/">Islands</a></li>
	<li id="menu-item-1085464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085464"><a href="https://www.pressandjournal.co.uk/category/news/moray/">Moray</a></li>
	<li id="menu-item-1086586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086586"><a href="https://www.pressandjournal.co.uk/category/news/north-east/">North East</a></li>
	<li id="menu-item-1085083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085083"><a href="https://www.pressandjournal.co.uk/category/news/editors-picks/">Must read</a></li>
</ul>
</li>
<li id="menu-item-1085469" class="nav--sport menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1085469"><a href="https://www.pressandjournal.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-1085472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085472"><a href="https://www.pressandjournal.co.uk/category/sport/football/aberdeen-fc/">Aberdeen FC</a></li>
	<li id="menu-item-1085473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085473"><a href="https://www.pressandjournal.co.uk/category/sport/football/inverness-caledonian-thistle/">Caley Thistle</a></li>
	<li id="menu-item-1085471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085471"><a href="https://www.pressandjournal.co.uk/category/sport/football/ross-county/">Ross County</a></li>
</ul>
</li>
<li id="menu-item-1085477" class="nav--business menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1085477"><a href="https://www.pressandjournal.co.uk/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-1085478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085478"><a href="https://www.pressandjournal.co.uk/category/business/farming/">Farming</a></li>
	<li id="menu-item-1086811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086811"><a href="https://www.pressandjournal.co.uk/category/business/business-opinion/">Opinion</a></li>
	<li id="menu-item-1085479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085479"><a href="https://www.pressandjournal.co.uk/category/news/politics/">Politics</a></li>
	<li id="menu-item-1086417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086417"><a href="https://www.pressandjournal.co.uk/category/business/scotland-business/">Scottish Business</a></li>
	<li id="menu-item-1085483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085483"><a target="_blank" href="https://www.energyvoice.com/">Energy</a></li>
	<li id="menu-item-1085484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085484"><a target="_blank" href="http://www.jobsinscotland.com/">Jobs</a></li>
</ul>
</li>
<li id="menu-item-1085485" class="nav--lifestyle menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1085485"><a href="https://www.pressandjournal.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-1086741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086741"><a href="https://www.pressandjournal.co.uk/category/lifestyle/home/">Homes</a></li>
	<li id="menu-item-1085488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085488"><a href="https://www.pressandjournal.co.uk/category/lifestyle/motors/">Motors</a></li>
	<li id="menu-item-1085490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085490"><a href="https://www.pressandjournal.co.uk/category/lifestyle/travel/">Travel</a></li>
	<li id="menu-item-1087088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1087088"><a href="https://www.pressandjournal.co.uk/category/lifestyle/entertainment-lifestyle/">What&#8217;s on?</a></li>
	<li id="menu-item-1085491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085491"><a target="_blank" href="http://www.jobsinscotland.com/">Jobs</a></li>
	<li id="menu-item-1209087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1209087"><a href="https://www.pressandjournal.co.uk/supplements/">Supplements</a></li>
</ul>
</li>
<li id="menu-item-1533130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1533130"><a href="http://www.pressandjournal.co.uk/tag/video">Video</a></li>
<li id="menu-item-1457066" class="nav--subscribe menu-item menu-item-type-post_type menu-item-object-page menu-item-1457066"><a href="https://www.pressandjournal.co.uk/subscribe/">Subscribe</a></li>
<li id="menu-item-1518561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1518561"><a href="https://www.pressandjournal.co.uk/specialoffer/">Offers</a></li>
</ul>							<a class="tab all-sections-btn hide-sm -hide-nojs -hide-print -border-box" href="#">All Sections <span class="genericon genericon-menu"></span></a>
						</div>
					</div>
				</div>
			</nav>
		</header>
		<nav class="all-sections -hide-print -animate">
			<input name="nav-check" id="nav-check" class="nav-checker no-js" type="checkbox" value="Navigation" />
			<label class="tab all-sections-btn--no-js no-js" for="nav-check">All Sections <span class="genericon genericon-menu"></span></label>
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<ul class="all-sections__nav clearfix"><li id="menu-item-1085500" class="nav--news menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1085500"><a href="https://www.pressandjournal.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1653208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1653208"><a href="https://www.pressandjournal.co.uk/tag/brexit/">BREXIT LATEST</a></li>
	<li id="menu-item-1092628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092628"><a href="https://www.pressandjournal.co.uk/category/news/aberdeen/">Aberdeen</a></li>
	<li id="menu-item-1092629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092629"><a href="https://www.pressandjournal.co.uk/category/news/aberdeenshire/">Aberdeenshire</a></li>
	<li id="menu-item-1092631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092631"><a href="https://www.pressandjournal.co.uk/category/news/highlands/">Highlands</a></li>
	<li id="menu-item-1092632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092632"><a href="https://www.pressandjournal.co.uk/category/news/inverness/">Inverness</a></li>
	<li id="menu-item-1092633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092633"><a href="https://www.pressandjournal.co.uk/category/news/islands/">Islands</a></li>
	<li id="menu-item-1092634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092634"><a href="https://www.pressandjournal.co.uk/category/news/moray/">Moray</a></li>
	<li id="menu-item-1092636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092636"><a href="https://www.pressandjournal.co.uk/category/news/north-east/">North East</a></li>
	<li id="menu-item-1092638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092638"><a href="https://www.pressandjournal.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-1092639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092639"><a href="https://www.pressandjournal.co.uk/category/news/uk/">UK</a></li>
	<li id="menu-item-1092641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092641"><a href="https://www.pressandjournal.co.uk/category/news/world/">World</a></li>
	<li id="menu-item-1092637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092637"><a href="https://www.pressandjournal.co.uk/category/news/politics/">Politics</a></li>
	<li id="menu-item-1635044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1635044"><a href="https://www.pressandjournal.co.uk/send-us-story/">Send us a story</a></li>
</ul>
</li>
<li id="menu-item-1085509" class="nav--sport menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1085509"><a href="https://www.pressandjournal.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-1092649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092649"><a href="https://www.pressandjournal.co.uk/category/sport/football/aberdeen-fc/">Aberdeen FC</a></li>
	<li id="menu-item-1092650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092650"><a href="https://www.pressandjournal.co.uk/category/sport/football/inverness-caledonian-thistle/">Caley Thistle</a></li>
	<li id="menu-item-1092645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092645"><a href="https://www.pressandjournal.co.uk/category/sport/football/ross-county/">Ross County</a></li>
	<li id="menu-item-1092646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092646"><a href="https://www.pressandjournal.co.uk/category/sport/football/spfl/">SPFL</a></li>
	<li id="menu-item-1092653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092653"><a href="https://www.pressandjournal.co.uk/category/sport/football/highland-league/">Highland League</a></li>
	<li id="menu-item-1092644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092644"><a href="https://www.pressandjournal.co.uk/category/sport/football/peterhead-fc/">Peterhead FC</a></li>
	<li id="menu-item-1092651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092651"><a href="https://www.pressandjournal.co.uk/category/sport/football/elgin-fc/">Elgin FC</a></li>
	<li id="menu-item-1085511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085511"><a href="https://www.pressandjournal.co.uk/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-1085515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085515"><a href="https://www.pressandjournal.co.uk/category/sport/golf/">Golf</a></li>
	<li id="menu-item-1085513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085513"><a href="https://www.pressandjournal.co.uk/category/sport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-1085519" class="nav--business menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1085519"><a href="https://www.pressandjournal.co.uk/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-1085520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085520"><a href="https://www.pressandjournal.co.uk/category/business/business-opinion/">Business opinion</a></li>
	<li id="menu-item-1085521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085521"><a href="https://www.pressandjournal.co.uk/category/business/farming/">Farming</a></li>
	<li id="menu-item-1085516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085516"><a href="https://www.pressandjournal.co.uk/category/business/north-of-scotland/">North of Scotland</a></li>
	<li id="menu-item-1086408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086408"><a href="https://www.pressandjournal.co.uk/category/business/scotland-business/">Scottish Business</a></li>
	<li id="menu-item-1085518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085518"><a href="https://www.pressandjournal.co.uk/category/business/uk-and-abroad/">UK and abroad</a></li>
	<li id="menu-item-1092657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1092657"><a href="https://www.energyvoice.com/">Energy</a></li>
</ul>
</li>
<li id="menu-item-1085524" class="nav--lifestyle menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1085524"><a href="https://www.pressandjournal.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-1085525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085525"><a href="https://www.pressandjournal.co.uk/category/lifestyle/animals/">Animals</a></li>
	<li id="menu-item-1085526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085526"><a href="https://www.pressandjournal.co.uk/category/lifestyle/art/">Art</a></li>
	<li id="menu-item-1085528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085528"><a href="https://www.pressandjournal.co.uk/category/lifestyle/celebrity/">Celebrity</a></li>
	<li id="menu-item-1085529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085529"><a href="https://www.pressandjournal.co.uk/category/lifestyle/charities-lifestyle/">Charities</a></li>
	<li id="menu-item-1085530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085530"><a href="https://www.pressandjournal.co.uk/category/lifestyle/cinema-lifestyle/">Cinema</a></li>
	<li id="menu-item-1085531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085531"><a href="https://www.pressandjournal.co.uk/category/lifestyle/comedy-lifestyle/">Comedy</a></li>
	<li id="menu-item-1085533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085533"><a href="https://www.pressandjournal.co.uk/category/lifestyle/entertainment-lifestyle/">Entertainment</a></li>
	<li id="menu-item-1085534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085534"><a href="https://www.pressandjournal.co.uk/category/lifestyle/lifestyle-columnists/">Feature columnists</a></li>
	<li id="menu-item-1085535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085535"><a href="https://www.pressandjournal.co.uk/category/lifestyle/food-and-drink/">Food and Drink</a></li>
	<li id="menu-item-1085536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085536"><a href="https://www.pressandjournal.co.uk/category/lifestyle/health-and-beauty/">Health and Beauty</a></li>
	<li id="menu-item-1085537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085537"><a href="https://www.pressandjournal.co.uk/category/lifestyle/home/">Home</a></li>
	<li id="menu-item-1085538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085538"><a href="https://www.pressandjournal.co.uk/category/lifestyle/motors/">Motors</a></li>
	<li id="menu-item-1085539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085539"><a href="https://www.pressandjournal.co.uk/category/lifestyle/music-lifestyle/">Music</a></li>
	<li id="menu-item-1085540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085540"><a href="https://www.pressandjournal.co.uk/category/lifestyle/name-it/">Name it</a></li>
	<li id="menu-item-1209082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1209082"><a href="https://www.pressandjournal.co.uk/supplements/">Supplements</a></li>
</ul>
</li>
<li id="menu-item-1085565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-1085565"><a href="https://www.pressandjournal.co.uk">Useful Links</a>
<ul class="sub-menu">
	<li id="menu-item-1255257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1255257"><a href="https://www.pressandjournal.co.uk/specialoffer/">Subscribe Special Offer</a></li>
	<li id="menu-item-1102767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1102767"><a href="https://www.pressandjournal.co.uk/subscribe/">Subscribe</a></li>
	<li id="menu-item-1085551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085551"><a href="http://www.jobsinscotland.com/">Jobs</a></li>
	<li id="menu-item-1085552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085552"><a href="https://www.dcthomsonshop.co.uk/">Shop</a></li>
	<li id="menu-item-1191563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1191563"><a href="https://www.pressandjournal.co.uk/home-delivery-awards-2017/">Home Delivery Awards 2017 – make your nomination here</a></li>
	<li id="menu-item-1085554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085554"><a href="https://www.dcthomsontravel.co.uk/">Reader Travel</a></li>
	<li id="menu-item-1085555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085555"><a href="https://www.energyvoice.com">Energy</a></li>
	<li id="menu-item-1085556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085556"><a href="http://ajl.myfamilyannouncements.co.uk/home">Family Announcements</a></li>
	<li id="menu-item-1085558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085558"><a href="http://www.caranddriving.com/vm/index.jsp?show=ThePressandJournal2015">Cars</a></li>
	<li id="menu-item-1085562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085562"><a href="http://pagesuite.pressandjournal.co.uk/">E-Edition</a></li>
	<li id="menu-item-1136820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1136820"><a href="https://www.pressandjournal.co.uk/mediakit/">Media kit</a></li>
	<li id="menu-item-1085563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085563"><a href="https://www.book-ads.co.uk/adportal/index.html">Book An Advert</a></li>
	<li id="menu-item-1087190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087190"><a target="_blank" href="http://scot-ads.com/">Classified ads</a></li>
	<li id="menu-item-1085564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085564"><a href="http://photoshopscotland.newsprints.co.uk/">Buy Photographs</a></li>
	<li id="menu-item-1085566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085566"><a href="https://www.pressandjournal.co.uk/advertise-us/">Advertise with us</a></li>
	<li id="menu-item-1085569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085569"><a href="https://www.pressandjournal.co.uk/supplements/">Supplements</a></li>
	<li id="menu-item-1085762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085762"><a href="https://www.pressandjournal.co.uk/contact-us/">Contact us</a></li>
	<li id="menu-item-1085763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085763"><a href="https://www.pressandjournal.co.uk/cookie-policy/">Cookie Policy</a></li>
	<li id="menu-item-1545635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1545635"><a href="https://www.dctmedia.co.uk/privacy-policy/">Privacy policy</a></li>
	<li id="menu-item-1085764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085764"><a href="https://www.pressandjournal.co.uk/end-user-licence-agreement/">End User Licence Agreement</a></li>
	<li id="menu-item-1085767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085767"><a href="https://www.pressandjournal.co.uk/send-us-story/">Send us a story</a></li>
	<li id="menu-item-1085768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085768"><a href="https://www.pressandjournal.co.uk/site-terms-conditions/">Website Terms and Conditions of Use</a></li>
</ul>
</li>
</ul><p class="copyright -hide-nojs">&copy;2019 Press and Journal</p>					</div>
				</div>
			</div>
		</nav>

<main class="site-content">
	
<div class="billboard -hide-print">
	<div class="show-lg">
			<div class="dfp-ad billboard-ad takeover-collapse" rel="advert" data-ad-companion="no" data-ad-sizes="970x250,728x90,1120x101" data-ad-targeting="pos=top|ix-slot=leaderboard" data-ad-desktop-bidders="" data-ad-mobile-bidders=""></div>
		</div><div class="show-md">
			<div class="dfp-ad billboard-ad takeover-collapse" rel="advert" data-ad-companion="no" data-ad-sizes="728x90" data-ad-targeting="pos=top|ix-slot=leaderboard" data-ad-desktop-bidders="" data-ad-mobile-bidders=""></div>
		</div><div class="show-sm">
			<div class="dfp-ad billboard-ad takeover-collapse" rel="advert" data-ad-companion="no" data-ad-sizes="300x250" data-ad-targeting="pos=top|ix-slot=leaderboard" data-ad-desktop-bidders="" data-ad-mobile-bidders=""></div>
		</div></div>

		<div class="wrap">
		<div class="row">
			
<article class="entry entry--standard" data-id="post-1663394">
	<div class="row">
		<div class="column sm-12">
			<header class="entry-header -border-box">
				<div class="breadcrumb category-color--sport -hide-print"><span><span><a href="https://www.pressandjournal.co.uk/category/sport/" >Sport</a></span></div>				<h1 class="title entry-title">Swansea boss Potter: Unfair to include Bony in squad amid speculation</h1>
				<div class="entry-meta">
					<div class="flex">
						
<a class="byline" title="Press Association" href="https://www.pressandjournal.co.uk/author/pressassociation/"> by <span class="byline__name">Press Association</span></a>


<div class="post-timestamp ">
	<span class="genericon genericon-time -animate"></span>
	<span class="post-timestamp__published">January 26, 2019, 6:27 pm</span>
	</div>

<ul class="socialize  -hide-print"><li>
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.pressandjournal.co.uk/sport/1663394/swansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation/?share=facebook" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.pressandjournal.co.uk/sport/1663394/swansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation/?share=twitter" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.pressandjournal.co.uk/sport/1663394/swansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation/?share=whatsapp" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://www.pressandjournal.co.uk/sport/1663394/swansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation/?share=linkedin" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="https://www.pressandjournal.co.uk/sport/1663394/swansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation/?share=email" rel="nofollow"></a>
				</li></ul>					</div>
				</div>
			</header>
		</div>
	</div>

	
	<div class="row">
		<div class="column sm-12 lg-8">

			
			<section class="entry-wrap">
				<div class="entry-content long-form" itemprop="articleBody">
					
<figure class="thumbnail">
	
	<div class="thumbnail__holder">
		<img width="496" height="372" class="attachment-medium size-medium wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/54/2019/01/2.34137688-496x372.jpg" srcset="https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/54/2019/01/2.34137688-496x372.jpg 620w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/54/2019/01/2.34137688-752x564.jpg 940w, https://wpcluster.dctdigital.com/pressandjournal/wp-content/uploads/sites/54/2019/01/2.34137688-240x180.jpg 300w" alt="Syndicate Post image" />	</div>

		<figcaption class="thumbnail__caption wp-caption-text">Wilfried Bony was left out of Swansea’s FA Cup win against Gillingham as speculation persists over his future (Nick Potts/PA)</figcaption>
	
</figure>


<div class="intro cta--bg -hide-print">
	<div class="intro__cell intro__cell--signup">
		<a class="signup signup--intro -hide-print -border-box -animate" href="https://passport.dctdigital.com/?page=email&#038;default-brand=The+Press+and+Journal&#038;auto-subscribe=Press+and+Journal+-+Sport&#038;default-group=Newspapers">
			<span class="signup__title title">Sign up to our <strong>Sport</strong> newsletter</span>
		</a>	</div>

		<div class="intro__cell intro__cell--subscribe hide-sm">
		<a class="subscribe__link title gigya-login -border-box" href="#"><span class="subscribe__title">Subscribe today</span><span class="subscribe__desc">Subscribe today from 99p</span><img class="subscribe__icon" alt="Subscribe today" src="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2017/10/icon_from-99p.png" /></a>	</div>
	</div>
					<div class="cms clearfix"><div class="lightbox-content"><p>Swansea manager Graham Potter revealed Wilfried Bony was left out of the squad that overcame Gillingham in the FA Cup because of uncertainty over the striker&rsquo;s future.</p>
<p>Bony, who rejoined Swansea in a &pound;12million deal in August 2017, has been linked with a move away during this month&rsquo;s transfer window.</p>
<p>Turkish club Galatasaray and Al-Sadd, from Qatar, are said to be leading the chase for 30-year-old Ivorian.</p>
<p>Bony cost Manchester City &pound;25m when he joined them from Swansea in 2015 and is understood to be the highest wage earner at the Liberty Stadium.</p>
<p>&ldquo;Of course there&rsquo;s speculation at this time of year and I thought it was unfair to ask Wilf to be involved,&rdquo; Potter said after a 4-1 win that took Swansea through to the last 16 of the FA Cup in consecutive seasons for the first time since the mid-1960s.</p>
<p>&ldquo;I thought we would leave it until everything settles down and assess things after the window shuts.</p>
<p>&ldquo;Wilf has been great with us and perfect with the group, and he wanted to be involved.</p>
<p>&ldquo;But in the previous round Courtney (Baker-Richardson) scored against Aston Villa and Oli McBurnie&rsquo;s been playing well, so when you add everything up it didn&rsquo;t seem necessary to have him in the squad.&rdquo;</p>
<p>McBurnie claimed his 12th and 13th goals of the season as Swansea went 2-0 up inside 32 minutes.</p>
<p>Josh Rees gave Gillingham hope after the restart but Bersant Celina, with a 25-yard beauty, and Barrie McKay wrapped up secured Swansea&rsquo;s passage to the fifth round in the final 14 minutes.</p>
<p>Asked whether he feared McBurnie&rsquo;s fine form would be attracting envious glances from elsewhere, Potter said: &ldquo;Regardless of Oli&rsquo;s situation I&rsquo;ll be glad when the transfer window closes.</p>
<p>&ldquo;As a coach you want to get everything set, know what&rsquo;s happening and talk about football.</p>
<p>&ldquo;I thought it was a good performance, certainly in the first half, we attacked well and limited them to not much.</p>
<p>&ldquo;It&rsquo;s a pleasing afternoon, because strange things happen in this competition and it&rsquo;s nice for us that we&rsquo;re through to the next round.&rdquo;</p>
<p>Gillingham&rsquo;s Swansea-born manager Steve Lovell admitted his homecoming had been spoiled by the verve of Potter&rsquo;s side.</p>
<p>Lovell&rsquo;s father was a Swansea season-ticket holder and the Wales forward played for the club in the 1980s.</p>
<p>&ldquo;I enjoyed it, apart from the result!&rdquo; Lovell said.</p>
<p>&ldquo;My dad would have loved to have been here to see this. He put a lot of time and effort into me to become a professional footballer.</p>
<p>&ldquo;He would have been proud &ndash; but also happy as Swansea won 4-1.</p>
<p>&ldquo;My mum and sister will give me all the pats on the back when I see them, as I need it at the moment.&rdquo;</p>
<p>Lovell said his post-match plan was to have a meal at his mother&rsquo;s house.</p>
<p>&ldquo;My mum&rsquo;s a Swansea supporter so she may give me a bit more,&rdquo; he said.</p>
<p>&ldquo;Whatever she cooks I&rsquo;ll eat it as I do as I&rsquo;m told &ndash; even at my age!&rdquo;</p>
</div><!-- TRACKING START GA --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72310761-1', 'auto', {'name': 'pacontentapi'});
ga('pacontentapi.set', 'referrer', location.origin);
ga('pacontentapi.set', 'dimension1', 'By Phil Blanche, Press Association Sport');
ga('pacontentapi.set', 'dimension2', 'bbbc3f2c-4463-4cc1-a4b6-8d6e0c1ea426');
ga('pacontentapi.set', 'dimension3', 'paservice:sport,paservice:sport:club-news,paservice:sport:football,paservice:sport:match-reports,paservice:sport:uk,paservice:sport:world');
ga('pacontentapi.set', 'dimension6', 'story');
ga('pacontentapi.set', 'dimension7', 'composite');
ga('pacontentapi.set', 'dimension8', null);
ga('pacontentapi.set', 'dimension9', 'sport:football');
ga('pacontentapi.send', 'pageview', { 'location': location.href, 'page': (location.pathname + location.search + location.hash), 'title': 'Swansea boss Potter: Unfair to include Bony in squad amid speculation'});</script><!-- TRACKING END GA --></div>
					<a class="signup signup--post cta--bg -hide-print -border-box -animate" href="https://passport.dctdigital.com/?page=email&#038;default-brand=The+Press+and+Journal&#038;auto-subscribe=Press+and+Journal+-+Sport&#038;default-group=Newspapers">
			<span class="signup__title title">Sign up to our <strong>Sport</strong> newsletter</span>
		</a>
<div class="related-posts -hide-print -border-box">
	<h3 class="related-posts__title title--caps">More from the <strong class="related-posts__title--name">Press and Journal</strong></h3>	<ul class="icon-list">
				<li class="list__item">
			<span class="genericon genericon-next"></span>
			<a class="list__link" href="https://www.pressandjournal.co.uk/sport/1663376/swans-on-song-against-gillingham/" title="Swans on song against Gillingham">Swans on song against Gillingham</a>
		</li>
				<li class="list__item">
			<span class="genericon genericon-next"></span>
			<a class="list__link" href="https://www.pressandjournal.co.uk/sport/1645215/warnock-unhappy-with-medical-response-at-gillingham/" title="Warnock unhappy with medical response at Gillingham">Warnock unhappy with medical response at Gillingham</a>
		</li>
				<li class="list__item">
			<span class="genericon genericon-next"></span>
			<a class="list__link" href="https://www.pressandjournal.co.uk/fp/sport/football/scotland-national-team/1609277/striker-oli-mcburnie-aims-to-lead-from-the-front-for-scots/" title="Striker Oli McBurnie aims to lead from the front for Scotland">Striker Oli McBurnie aims to lead from the front for Scotland</a>
		</li>
				<li class="list__item">
			<span class="genericon genericon-next"></span>
			<a class="list__link" href="https://www.pressandjournal.co.uk/fp/sport/1489090/scotland-strikers-parents-make-trip-to-mexico-to-support-their-boy/" title="Scotland striker&#8217;s parents make trip to Mexico to support their boy">Scotland striker&#8217;s parents make trip to Mexico to support their boy</a>
		</li>
			</ul>
</div>

				</div>
				<footer class="entry-footer clear">
					
<div class="tags -hide-print">
	<span class="tags__title title--caps">Tags</span>
	<ul class="tag-list clearfix">
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/fa-cup/">FA Cup</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/football/">Football</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/gillingham/">Gillingham</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/graham-potter/">Graham Potter</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/liberty-stadium/">Liberty Stadium</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/oli-mcburnie/">Oli McBurnie</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/steve-lovell/">Steve Lovell</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/swansea/">Swansea</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/swansea-vs-gillingham/">Swansea vs Gillingham</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.pressandjournal.co.uk/tag/wilfried-bony/">Wilfried Bony</a>
		</li>
			</ul>
</div>

<div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: "thumbnails-a3",container: "taboola-below-article-thumbnails",placement: "Below Article Thumbnails",target_type: "mix"});</script>				</footer>

				
<aside class="post-widgets show-sm -hide-print">
	<div class="widget widget_dfp_widget"><div rel="advert" class="" data-ad-companion="no" data-ad-sizes="300x250,300x600" data-ad-targeting="pos=article" data-ad-desktop-bidders="top-mpu-desktop" data-ad-mobile-bidders="article-mpu-mobile"></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="300" height="250" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=2379"  style="width: 300px; border: none; overflow: hidden;"></iframe></div></div><div class="widget widget_jobsinscotland">
<header class="jobs__header">
	<a class="jobs__site" href="https://www.jobsinscotland.com">
		<img alt="Jobs in Scotland" class="jobs__logo" src="https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/images/logos/logo_jobs-in-scotland.png" />
	</a>
</header>

<ul><li class="jobs__job"><a class="job__link" href="https://www.jobsinscotland.com/job/951542877/manager-trainee-manager/?TrackID=72282"><span class="job__title title--caps">Manager / Trainee Manager</span><span class="job__location">Turriff, Aberdeenshire (GB)</span><span class="job__salary">Salary to be confirmed</span><span class="genericon genericon-next -border-radius-50pct"></span></a></li><li class="jobs__job"><a class="job__link" href="https://www.jobsinscotland.com/job/951542874/agronomist-trainee/?TrackID=72282"><span class="job__title title--caps">AGRONOMIST / TRAINEE</span><span class="job__location">Cuminestown, Turriff</span><span class="job__salary">Salary to be confirmed</span><span class="genericon genericon-next -border-radius-50pct"></span></a></li><li class="jobs__job"><a class="job__link" href="https://www.jobsinscotland.com/job/951539796/sports-coach/?TrackID=72282"><span class="job__title title--caps">Sports Coach</span><span class="job__location">Aberdeen, Aberdeenshire (GB)</span><span class="job__salary">Salary to be confirmed</span><span class="genericon genericon-next -border-radius-50pct"></span></a></li><li class="jobs__job"><a class="job__link" href="https://www.jobsinscotland.com/job/951539788/housekeeper-/?TrackID=72282"><span class="job__title title--caps">Housekeeper </span><span class="job__location">Aberdeenshire</span><span class="job__salary">Salary to be confirmed</span><span class="genericon genericon-next -border-radius-50pct"></span></a></li><li class="jobs__job"><a class="job__link" href="https://www.jobsinscotland.com/job/951539783/chief-geologist-stavanger-/?TrackID=72282"><span class="job__title title--caps">CHIEF GEOLOGIST (STAVANGER)</span><span class="job__location">Stavanger (By), Rogaland</span><span class="job__salary">Salary to be confirmed</span><span class="genericon genericon-next -border-radius-50pct"></span></a></li></ul></div><div class="widget widget_dfp_widget"><div rel="advert" class="" data-ad-companion="no" data-ad-sizes="300x250,300x600" data-ad-targeting="pos=1" data-ad-desktop-bidders="" data-ad-mobile-bidders=""></div></div></aside>
			</section>
		</div>

		<div class="column column-tablet-sidebar  show-lg lg-4">
			
<aside class="sidebar hide-sm -hide-print">
	<div class="widget widget_dfp_widget"><div rel="advert" class="" data-ad-companion="no" data-ad-sizes="300x600,300x250" data-ad-targeting="pos=top|ix-slot=mpu1" data-ad-desktop-bidders="top-mpu-desktop" data-ad-mobile-bidders="top-mpu-mobile"></div></div>		<iframe width="100%" height="237" marginheight=0 marginwidth=0
				scrolling=NO src="//www.dianomi.com/smartads.epl?id=2379"
				style="width: 100%; border: none; overflow: hidden;"></iframe>
		<div class="widget widget_text">			<div class="textwidget">
</div>
		</div><div class="widget widget_jobsinscotland">
<header class="jobs__header">
	<a class="jobs__site" href="https://www.jobsinscotland.com">
		<img alt="Jobs in Scotland" class="jobs__logo" src="https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/images/logos/logo_jobs-in-scotland.png" />
	</a>
</header>

<ul><li class="jobs__job"><a class="job__link" href="https://www.jobsinscotland.com/job/951542877/manager-trainee-manager/?TrackID=72282"><span class="job__title title--caps">Manager / Trainee Manager</span><span class="job__location">Turriff, Aberdeenshire (GB)</span><span class="job__salary">Salary to be confirmed</span><span class="genericon genericon-next -border-radius-50pct"></span></a></li><li class="jobs__job"><a class="job__link" href="https://www.jobsinscotland.com/job/951542874/agronomist-trainee/?TrackID=72282"><span class="job__title title--caps">AGRONOMIST / TRAINEE</span><span class="job__location">Cuminestown, Turriff</span><span class="job__salary">Salary to be confirmed</span><span class="genericon genericon-next -border-radius-50pct"></span></a></li><li class="jobs__job"><a class="job__link" href="https://www.jobsinscotland.com/job/951539796/sports-coach/?TrackID=72282"><span class="job__title title--caps">Sports Coach</span><span class="job__location">Aberdeen, Aberdeenshire (GB)</span><span class="job__salary">Salary to be confirmed</span><span class="genericon genericon-next -border-radius-50pct"></span></a></li><li class="jobs__job"><a class="job__link" href="https://www.jobsinscotland.com/job/951539788/housekeeper-/?TrackID=72282"><span class="job__title title--caps">Housekeeper </span><span class="job__location">Aberdeenshire</span><span class="job__salary">Salary to be confirmed</span><span class="genericon genericon-next -border-radius-50pct"></span></a></li><li class="jobs__job"><a class="job__link" href="https://www.jobsinscotland.com/job/951539783/chief-geologist-stavanger-/?TrackID=72282"><span class="job__title title--caps">CHIEF GEOLOGIST (STAVANGER)</span><span class="job__location">Stavanger (By), Rogaland</span><span class="job__salary">Salary to be confirmed</span><span class="genericon genericon-next -border-radius-50pct"></span></a></li></ul></div><div class="widget widget_sp_image"><img width="300" height="250" class="attachment-large" style="max-width: 100%;" srcset="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2018/08/pj-mpu.png 300w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2018/08/pj-mpu-216x180.png 216w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2018/08/pj-mpu-101x84.png 101w, https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2018/08/pj-mpu-58x48.png 58w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.pressandjournal.co.uk/wp-content/uploads/sites/2/2018/08/pj-mpu.png" /></div></aside>
		</div>
	</div>
</article>

<div class="sharing-bar">
	<div class="wrap">
		<div class="row">
			<div class="column hide-sm md-8 lg-8"></div>
			<div class="column sm-12 md-4 lg-4">
				<div class="sharing-bar__nav clearfix">
					<ul class="socialize socialize--sharing-bar -hide-print"><li>
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.pressandjournal.co.uk/sport/1663394/swansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation/?share=facebook" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.pressandjournal.co.uk/sport/1663394/swansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation/?share=twitter" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.pressandjournal.co.uk/sport/1663394/swansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation/?share=whatsapp" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://www.pressandjournal.co.uk/sport/1663394/swansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation/?share=linkedin" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="https://www.pressandjournal.co.uk/sport/1663394/swansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation/?share=email" rel="nofollow"></a>
				</li></ul><a class="sharing-bar__next-post" href="https://www.pressandjournal.co.uk/sport/1663395/penalty-decision-frustrates-hughton-as-brighton-and-west-brom-draw/" rel="next">Next Post</a>				</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>

	</main>


		<footer class="site-footer">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">Follow <strong>Press and Journal</strong></span>
						<ul class="social social--footer clearfix"><li class="social__item">
							<a title="Twitter" class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/pressjournal" target="_blank" rel="noopener">
								<span class="social__text">Twitter</span>
							</a>
						</li></ul>					</div>
					<div class="column sm-12 md-6 lg-6">
						<span class="site-footer__title">More info</span>
						<ul id="menu-footer-menu" class="site-footer__links site-footer__links--internal clearfix"><li id="menu-item-1334166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334166"><a href="https://www.pressandjournal.co.uk/advertise-us/">Advertise with us</a></li>
<li id="menu-item-1334167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334167"><a href="https://www.pressandjournal.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-1473458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1473458"><a href="https://www.dctmedia.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-1473457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1473457"><a href="https://www.dctmedia.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1334170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334170"><a href="https://www.pressandjournal.co.uk/register/">Register</a></li>
<li id="menu-item-1334171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334171"><a href="https://www.pressandjournal.co.uk/send-us-story/">Send us a story</a></li>
<li id="menu-item-1334172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334172"><a href="https://www.pressandjournal.co.uk/subscribe/">Subscribe</a></li>
<li id="menu-item-1334173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334173"><a href="https://www.pressandjournal.co.uk/site-terms-conditions/">Website Terms and Conditions of Use</a></li>
</ul>					</div>
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">DC Thomson Publishing</span>
						<ul class="site-footer__links site-footer__links--external">
							<li><a href="https://www.pressandjournal.co.uk/">The Press and Journal</a></li>
							<li><a href="https://www.thecourier.co.uk/">The Courier</a></li>
							<li><a href="https://www.eveningexpress.co.uk/">The Evening Express</a></li>
							<li><a href="https://www.eveningtelegraph.co.uk/">The Evening Telegraph</a></li>
							<li><a href="https://www.sundaypost.com/">The Sunday Post</a></li>
							<li><a href="https://www.energyvoice.com/">Energy Voice</a></li>
						</ul>
					</div>
				</div>
				<div class="row">
					<div class="column sm-12">
						<p class="copyright">&copy; Aberdeen Journals Ltd 2019. <span class="copyright__highlight">All Rights Reserved.</span></p>
					</div>
				</div>
			</div>
		</footer>

		<section class="breaking-news -hide-print -animate">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<h2 class="breaking-news__title title--caps">Breaking</h2>
						<ul class="breaking-news__posts"></ul>
						<span class="breaking-news__close genericon genericon-close-alt -border-box -animate -border-radius-50pct"></span>
					</div>
				</div>
			</div>
		</section>

			<div class="wpc-dfp-twobytwo" rel="advert" data-ad-sizes="2x2"></div>
	<div class="wpc-dfp-onebyone" rel="advert" data-ad-companion="yes" data-ad-sizes="1x1"></div>

			<div class="wpc-dfp-twobyone" rel="advert" data-ad-sizes="2x1"></div>
		<div id="socialize-email-form" class="socialize-email-form">
		<form action="https://www.pressandjournal.co.uk/sport/1663394/swansea-boss-potter-unfair-to-include-bony-in-squad-amid-speculation/?share=email" method="POST">
			<label for="socialize-your-name">Your Name</label>
			<input id="socialize-your-name" name="sender_name" class="text-field" type="text"/>
			<label for="socialize-your-email">Your Email</label>
			<input id="socialize-your-email" name="sender" class="text-field" type="email"/>
			<label for="socialize-target-email">Email you wish to send this Post to</label>
			<input id="socialize-target-email" name="target" class="text-field" type="email"/>
			<p class="socialize-error"></p>
			<p>
				<button type="submit">Send Email</button>
				<a class="socialize-cancel-button" href="#" rel="nofollow">Cancel</a>
			</p>
		</form>
	</div>
<script type="text/javascript">
	                (function ($, window, undefined) {
	                    $(document).ready(function () {
	                        var embedHtml = $('<script async defer src="//build.suggestv.io/tags/bloomberg.js"/><div id="suggestvplayer"></div>');
	                        
	                        // Medium Form
	                        if ( $(".entry-content").hasClass("medium-form") ) {
	                            embedHtml.appendTo(".entry-content");
	                        }
	                        // Long Form
	                        else if ( $(".entry-content").hasClass("long-form") ) {
	                            embedHtml.appendTo(".entry-content");
	                        }
	                    });
	                })(jQuery, window);	
				</script>		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 56248;
			_sf_async_config.domain = "pressandjournal.co.uk";
			_sf_async_config.useCanonical = true;
			 _sf_async_config.authors = "Press Association";
			_sf_async_config.sections = "Sport";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<!-- wpc_features_papertray_on_footer: no papertray embededed --><script type="text/javascript" src="//s.skimresources.com/js/94202X1548552.skimlinks.js"></script><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script><script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.carousel.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/themes/blocks-theme/assets/js/js.cookie.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/lightbox/assets/js/jquery.swipebox.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/mu-plugins/lightbox/assets/js/swipebox-init.min.js?ver=1.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pressandjournal.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.pressandjournal.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
	</body>
</html>
